<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.christiancentury.org/sites/all/themes/cc_theme/img/cc-logo-favicon.png" type="image/png" />
<meta name="description" content="Laura Kipnis, sexual assault, and the question of female agency" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.christiancentury.org/sites/cc-d7.dd/files/image/0062657860.jpg" />
<link rel="canonical" href="https://www.christiancentury.org/review/books/safe-spaces-dangerous-places" />
<link rel="shortlink" href="https://www.christiancentury.org/node/33187" />
<meta property="og:site_name" content="The Christian Century" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.christiancentury.org/review/books/safe-spaces-dangerous-places" />
<meta property="og:title" content="Safe spaces in dangerous places" />
<meta property="og:description" content="Laura Kipnis, sexual assault, and the question of female agency" />
<meta property="og:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/image/0062657860.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ChristianCent" />
<meta name="twitter:creator:id" content="31163170" />
<meta name="twitter:url" content="https://www.christiancentury.org/review/books/safe-spaces-dangerous-places" />
<meta name="twitter:title" content="Safe spaces in dangerous places" />
<meta name="twitter:description" content="Laura Kipnis, sexual assault, and the question of female agency" />
<meta name="twitter:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/image/0062657860.jpg" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1906544069561640&ev=PageView&noscript=1"/></noscript>  <title>Safe spaces in dangerous places: A review of Laura Kipnis</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width initial-scale=1">
  
  <link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_bSdpQbWN3jBvmkCWWnRZHd98-vcRy6KoskVj_a5y9Ww.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_6cbEMv6M93gPPW3N0YV5Ivf04_-GawVacs84E5QeRM4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_mb0-9jRAao7yc5adnTGe58vYG7ZAAajv-B_4Yi_8Lv8.css" media="all" />
  <script src="https://www.christiancentury.org/sites/all/libraries/modernizr/modernizr-custom.js?owae0m"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_ar98C8vpy8fEA0iu6XbkEsmwCzFrrBZz-42PlklMGwA.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_YwOc7rx_3155K8Wr6Mk_w2166cEml4RMjq9SJtYI8nc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-17836929-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_hP7d38gDQXPel5i7Ip8AOC-0SqXRJ8FZPqkR23tXKvQ.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_jYguMWK_iyw0ZvwYrD2Slm4MesnFpfC546PZh81OU_c.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_0nx1umS5tme4V672WMdc5nARv3I6yKN5ZW5QHVgLyjg.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5shiv.min.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-33187 node-type-review nojs section-review" >
  <div class="body-inner-wrapper">
          <p class="skip-link__wrapper">
        <a href="#main-menu" class="skip-link visually-hidden visually-hidden--focusable" id="skip-link">Jump to navigation</a>
      </p>
            
<div id="" class="l-container page">

  <header class="header cc-header cc-header-main" role="banner">
    <div class="cc-header-logo-block">
        
<span class="cc-megamenu__outer-wrapper cc-megamenu__nojs-hover-fallback">
  <a href="#" class="cc-header-logo-block__menu-link cc-header-logo-block__menu-link-first"></a>

  <div id="block-menu-menu-main-menu-expanded" class="block block-menu cc-megamenu__wrapper block-menu-menu-main-menu-expanded first last odd" role="navigation">          <nav role="navigation" class="menu"><ul class="cc-megamenu"><span class="menu__item is-expanded first expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--topics><li class="menu__item is-leaf first leaf"><a href="/politics-society" class="menu__link cc-megamenu-links__link">Politics+Society</a></li>
<li class="menu__item is-leaf leaf"><a href="/arts-culture" class="menu__link cc-megamenu-links__link">Arts+Culture</a></li>
<li class="menu__item is-leaf leaf"><a href="/church" class="menu__link cc-megamenu-links__link">Church</a></li>
<li class="menu__item is-leaf leaf"><a href="/scripture" class="menu__link cc-megamenu-links__link">Scripture</a></li>
<li class="menu__item is-leaf leaf"><a href="/theology" class="menu__link cc-megamenu-links__link">Theology</a></li>
<li class="menu__item is-leaf last leaf"><a href="/life-of-faith" class="menu__link cc-megamenu-links__link">Life of Faith</a></li>
</ul>
<span class="menu__item is-expanded last expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--categories><li class="menu__item is-leaf first leaf cc-megamenu-links-section"><a href="/megamenu-email-signup" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Free Email Newsletters</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Subscription Help</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/magazine" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/books" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Books</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/blogs" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Blogs</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/blog/merritt" class="menu__link cc-megamenu-links__link">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/camacho" class="menu__link cc-megamenu-links__link">Daniel José Camacho</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/palmer" class="menu__link cc-megamenu-links__link">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/hart" class="menu__link cc-megamenu-links__link">Drew G. I. Hart</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/ccblogs" class="menu__link cc-megamenu-links__link">CCblogs Network</a></li>
<li class="menu__item is-leaf last leaf"><a href="/blog/sundays-coming" class="menu__link cc-megamenu-links__link">Lectionary Email</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/columns" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Columns</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/column/marty" class="menu__link cc-megamenu-links__link">From the Publisher</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/editorial" class="menu__link cc-megamenu-links__link">From the Editors</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/faith-matters" class="menu__link cc-megamenu-links__link">Faith Matters</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/living-by-the-word" class="menu__link cc-megamenu-links__link">Living by the Word</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/media" class="menu__link cc-megamenu-links__link">On Media</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/jenkins" class="menu__link cc-megamenu-links__link">Notes From the Global Church</a></li>
<li class="menu__item is-leaf last leaf"><a href="/column/art" class="menu__link cc-megamenu-links__link">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/news" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">News</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first last leaf"><a href="/news/people" class="menu__link cc-megamenu-links__link">People</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/podcasts" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Podcasts</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/technicolor-jesus" class="menu__link cc-megamenu-links__link">Technicolor Jesus</a></li>
<li class="menu__item is-leaf last leaf"><a href="/preachers-on-preaching" class="menu__link cc-megamenu-links__link">Preachers on Preaching</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/lectionary" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Lectionary</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/poetry" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Poetry</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/contact" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Info</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/about" class="menu__link cc-megamenu-links__link">About Us</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/mission" class="menu__link cc-megamenu-links__link">Mission</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/staff" class="menu__link cc-megamenu-links__link">Staff</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertising" class="menu__link cc-megamenu-links__link">Advertising</a></li>
<li class="menu__item is-leaf last leaf"><a href="/contact" class="menu__link cc-megamenu-links__link">Contact Us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/classifieds" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Classifieds</a></li>
<li class="menu__item is-leaf last leaf cc-megamenu-links-section"><a href="/search/node" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Search</a></li>
</ul>
</ul></nav>      </div></span>      <a href="/" title="Home" rel="home" class="cc-header-logo-block__logo"><img src="sites/all/themes/cc_theme/img/cc-logo.svg" alt="Home" />
      </a>
              <div class="header__name-and-slogan">
          <h1 class="header__site-name">
            <a href="/" title="Home" class="header__site-link" rel="home"><span>The Christian Century</span>
            </a>
          </h1>
        </div>
          </div>
      <div class="block block-system cc-login block-system-user-menu block-menu first odd" role="navigation" id="block-system-user-menu">

      
  <nav role='navigation'><ul class='menu cc-no-subscription'><li class="menu__item is-leaf first leaf"><a href="https://www.christiancentury.org/support-christian-century" class="menu__link cc-login__button--give cc-login__button">Donate</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/subscribe" title="Subscribe to Christian Century." class="menu__link cc-login__button--subscribe cc-login__button">Subscribe</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/login?current=node/33187" class="menu__link cc-login__button--login cc-login__button">Log In</a></li>
<li class="menu__item is-leaf last leaf"><a href="/user-menu-email-signup" class="menu__link cc-login__button--subscribe cc-login__button">Email Signup</a></li>
</ul></nav>
</div>
<div class="block block-system cc-nav block-system-main-menu block-menu last even" role="navigation" id="block-system-main-menu">

      
  <nav role="navigation" class="cc-nav"><ul class="cc-nav"><li class="menu__item is-leaf first leaf cc-nav__nav-item"><a href="/politics-society" class="menu__link">Politics+Society</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/arts-culture" class="menu__link">Arts+Culture</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/church" class="menu__link">Church</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/scripture" class="menu__link">Scripture</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/theology" class="menu__link">Theology</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/life-of-faith" class="menu__link cc-nav__nav-item--border-right">Life of Faith</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/blogs" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/podcasts" class="menu__link">Podcasts</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/books" class="menu__link">Books</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/news" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/columns" class="menu__link">Columns</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/magazine" class="menu__link">Magazine</a></li>
<li class="menu__item is-leaf last leaf cc-nav__search"><a href="/search" class="menu__link"><img alt="Search" src="/sites/all/themes/cc_theme/img/search.svg"></a></li>
</ul></nav>
</div>
  </header>

  
    <div class="region region-highlighted">
    <div class="block block-block  block-block-63 first last odd" id="block-block-63">

      
  <p> </p> <p style="text-align:center"><a href="/books"><img alt="" src="/sites/cc-d7.dd/files/books-section-header-text.jpg" width="80%" /></a></p> 
</div>
  </div>
        
            
  <main role="main">

    


<article class="node node-review view-mode-full view-mode--full cc-has-topic-or-blog cc-vertical-image__has-vertical cc-is-full-display cc-has-image clearfix node-33187" about="/review/books/safe-spaces-dangerous-places" typeof="sioc:Item foaf:Document">

  
  
  <div class="cc-content-header l-container--mid"><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/books" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Books</a>      </div>
  <h1 class='cc-content-header__title'>Safe spaces in dangerous places</h1>  <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-content-header__subtitle">
    Laura Kipnis, sexual assault, and the question of female agency  </div>
<div class="cc-content-header__subtitle--author">
  <span class="field field-name-field-byline field-type-text-long field-label-hidden cc-listed-item-block-text__byline">
    by <a href="/jane-dailey" class="cc-listed-item-block-text__author-link">Jane  Dailey</a>  </span>
<span class="cc-content-header__date">October 9, 2017</span></div></div><div class="cc-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden cc-content__paragraph cc-content__paragraph--dropcap cc-content--article-vertical">
                  <div class="field field-name-field-image field-type-image field-label-hidden field-inline first last cc-content-image-block cc-content-image-block__related-work cc-listed-item-block__content-image__related-work-count-1">
                  <div class="field-label">In Review<span class="field-label__separator">:&nbsp;</span></div>
      
                          <div class="cc-listed-item-block--book-review">
  <div class="cc-listed-item-block-book-covers">
    <div class="cc-listed-item-block-book-covers__book-cover-image">
      
  <a href="/reviewed-work/unwanted-advances"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/image/0062657860.jpg?itok=Vp2JObAl&amp;timestamp=1507255572 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/image/0062657860.jpg?itok=vPb6Jcnl&amp;timestamp=1507255572 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/image/0062657860.jpg?itok=Vp2JObAl&amp;timestamp=1507255572 2x" media="(min-width: 0px)" />
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/image/0062657860.jpg?itok=hs1nPpuR&amp;timestamp=1507255572 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615/public/image/0062657860.jpg?itok=9LZN8GQ7&amp;timestamp=1507255572 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/image/0062657860.jpg?itok=hs1nPpuR&amp;timestamp=1507255572 2x" media="(min-width: 400px) and (max-width:850px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  data-aspectratio="" src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/image/0062657860.jpg?itok=vPb6Jcnl&amp;timestamp=1507255572" alt="picture of Laura Kipnis&#039;s book on sexual assault, Title IX, and free speech on campus" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  data-aspectratio="" srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/image/0062657860.jpg?itok=vPb6Jcnl&amp;timestamp=1507255572" alt="picture of Laura Kipnis&#039;s book on sexual assault, Title IX, and free speech on campus" title="" />
<!-- <![endif]-->
</picture></a>    </div>
          <div class="cc-listed-item-block-text">
        <h3 class="cc-content-reviewed-book__title">Unwanted Advances</h3>
                  <h3 class="cc-content-reviewed-book__subtitle"><p>Sexual Paranoia Comes to Campus</p> </h3>
                
  <h3 class="field field-name-isbn2node-author field-type-text field-label-hidden cc-content-reviewed-book__author-info cc-content-reviewed-book__author-info-author ">
    By Laura Kipnis  </h3>
        
  <h4 class="field field-name-isbn2node-publisher field-type-text field-label-hidden cc-content-reviewed-book__author-info cc-content-reviewed-book__author-info-publisher">
    Harper  </h4>
        
<span class="cc-content-reviewed-book__buy-links">
  <a href="http://www.indiebound.org/book/0062657860?aff=SteveThorngate" class="cc-content-reviewed-book__buy-link cc-content-reviewed-book__buy-link-IndieBound">Buy from IndieBound</a><a href="http://www.amazon.com/exec/obidos/ASIN/0062657860/christiancent-20" class="cc-content-reviewed-book__buy-link cc-content-reviewed-book__buy-link-Amazon">Buy from Amazon</a></span>      </div>
      </div>
</div>        
    
      </div>
<p>In a move of breathtaking hypocrisy, conservative critics of higher education, who have in the past monitored and denounced so-called radical professors for exposing their students to subversive ideas such as feminism, gay rights, and racial equality, have suddenly recast themselves as stalwart defenders of free speech on campus. Campus conservatives and the Koch brothers mock universities for disinviting provocateurs like Milo Yiannopolous, but would never dream of insisting that, say, Liberty University invite Cecile Richards, the head of Planned Parenthood, to speak.</p> <p>To be sure, conservatives have been provoked by organized acts of campus censorship such as occurred at Middlebury College last spring, when student protesters disrupted a lecture by conservative political scientist Charles Murray and assaulted him and a faculty member as they escaped the angry crowd. Faculty declarations like the one at Wellesley College that argued that the mere invitation of controversial speakers can cause students harm by creating a need to “invest time and energy in rebutting the speakers’ arguments” have elicited yet more conservative cris de coeur. The speaker whose campus visit inspired the Wellesley backlash was feminist cultural critic Laura Kipnis.</p><aside class='cc-author__injected-content cc-content-insert cc-content-insert--right'><div class="field field-name-field-related-author field-type-entityreference field-label-hidden field-inline first">                 <div class="cc-content-insert--author-info-block">   <h2 class="cc-content-insert--author-info-block__author"><div class="field field-name-field-person-name field-type-name field-label-hidden">                 Jane  Dailey      </div></h2>     <p class="cc-content-insert--author-info-block__about"><p>Jane Dailey teaches history at the University of Chicago.</p> </p>   <a href="/jane-dailey">See All Articles</a> </div>      </div><div class="field field-name-field-related-issue field-type-entityreference field-label-hidden field-inline">                 <div class="cc-content-insert--magazine-issue">   <a href="/issue/oct-25-2017">  <div class="cc-sidebar-info__cover"><picture > <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/102517cover.jpg?itok=MeZdfsmj&amp;timestamp=1507230908 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/102517cover.jpg?itok=HAvdXvD9&amp;timestamp=1507230908 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/102517cover.jpg?itok=MeZdfsmj&amp;timestamp=1507230908 2x" media="(min-width: 0px)" /> <!--[if IE 9]></video><![endif]--> <!--[if lt IE 9]> <img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/102517cover.jpg?itok=HAvdXvD9&amp;timestamp=1507230908" alt="image of cover" title="" /> <![endif]--> <!--[if !lt IE 9]><!--> <img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/102517cover.jpg?itok=HAvdXvD9&amp;timestamp=1507230908" alt="image of cover" title="" /> <!-- <![endif]--> </picture></div> </a>   <h3 class="cc-content-insert--magazine-issue__info"><a href="/issue/oct-25-2017">Oct 25, 2017 issue</a></h3> </div>      </div><div class="field field-name-field-block-region field-type-number-integer field-label-hidden field-inline last ">
                      </div></aside> <p>In her spirited new book, Kipnis (whose other books include <em>Against Love: A Polemic</em>, <em>Bound and Gagged: Porno­graphy and the Politics of Fantasy in America</em>, and <em>How to Become a Scandal: Adventures in Bad Behavior</em>) highlights the absurdity of her own position: “When someone like me gets lauded on the right” and condemned by the left, “politics as we know it is officially incomprehensible.”</p> <p>What did Kipnis, a tenured professor at Northwestern University, do to earn the ire of Wellesley faculty and the applause of conservative defenders of free speech on campus? In 2015, Kipnis published an essay in the <em>Chronicle of Higher Education</em> that exposed and denounced what she called the new “sexual paranoia” on college campuses that has been conjured by revision of Title IX, the federal government program to address sex discrimination in education. In 2011, the Department of Education reinterpreted Title IX to include policing “sexual misconduct,” without defining either term. This was the gateway through which the federal government passed into what Kipnis calls “the moral panic business.”</p> <p>By moral panic, Kipnis means the sudden obsession of the federal government with what has been billed as an epidemic of sexual assault on female students. In justifying the new sexual misconduct protocols imposed on universities, the federal government cited “deeply troubling statistics” that claimed that one in five female students are sexually assaulted during their college careers. Kipnis maintains that there is no scientific basis for the one in five statistic and notes that a study by <em>Slate </em>writer Emily Yoffe using both reported and unreported assaults came up with a 0.27 percent sexual assault rate for 2012. Yet the perception that sexual assault is not only rampant but increasing is pervasive and undergirds the new federal requirements to investigate and punish sexual misconduct.</p> <p>In her <em>Chronicle </em>article, Kipnis used her university’s ban on sex between professors and students as a platform to denounce a growing academic surveillance state obsessed with sexual assault. It is important to note, as Kipnis does, the reality of sexual assault on campus, including sexual assault involving faculty and students. Kipnis’s focus in the article and now the book is her critique of university administrations that consider fe­male students vulnerable and weak, incapable of protecting themselves and easily traumatized, including by ideas. “If this is feminism,” she wrote in 2015, “it’s feminism hijacked by melodrama,” complete with melodrama’s helpless victims and powerful predators. She denounced the Title IX system and argued, as she puts it in her book, that “policies and codes that bolster traditional femininity—which has always favored stories about female endangerment over stories about female agency—are the <em>last </em>thing in the world that’s going to reduce sexual assault.”</p> <p>There is a difference between controversies over Title IX and the broader debate on free speech on college campuses, although the two do, as in the case of Kipnis, sometimes intersect. Kipnis’s 2015 article provoked a student march, denunciations on Facebook, a demand that Northwestern do something about “the violence expressed in Kipnis’ message,” and condemn “the sentiments expressed by Professor Kipnis in her inflammatory article” (Northwestern’s president said he would consider it), and, finally, a Title IX accusation that Kipnis’s article had created a “hostile environment” on campus. As Kipnis notes, in the world of Title IX it is possible to construe ideas as threats.</p> <div class="cc-content-insert cc-content-insert--right cc-content-insert--pullout-quote">The campus focus on women in danger, says Kipnis, has served to undermine female empowerment.</div> <p>The Title IX complaint was leveled by a graduate student who had previously initiated a separate Title IX complaint against Northwestern philosophy professor Peter Ludlow. In her article, Kipnis described the professor as having “dated” the unnamed graduate student for an extended period of time. The student objected to the verb. This word choice propelled Kipnis into a secret proceeding in which a single university administrator acted as investigator, judge, and jury. She emerged 72 days later exonerated but mad as hell.</p> <p>About half of <em>Unwanted Advances</em> focuses on Kipnis’s own brush with Title IX and a close reading of the Ludlow cases (there were two, one involving an undergraduate). This fascinating story was facilitated by Ludlow’s bestowal on Kipnis of a mountain of documentation that was not covered by a nondisclosure clause, as nearly all Title IX settlements are. Kipnis takes the reader through reports from the university’s Title IX investigator, background material, and emails and text messages between Ludlow and the graduate student, who comes off rather poorly and has, predictably, now sued Kipnis. Anticipating this turn of events, Kipnis addresses the student’s complaints in the book. Regarding any assertion of violated privacy, she writes, “We’re all free to change our minds about whether we did or did not love a previous paramour, but when you use an institutional apparatus and federal mandates to enforce your change of mind, we’ve left the realm of the private. Now it’s a matter of public concern.”</p> <p>The federal government ties Title IX compliance to funding through government agencies such as the Department of Education and the National Science Foundation. Rather than jeopardize millions of dollars of federal funding, educational institutions have created bureaucracies dedicated to fulfilling Title IX rules. The creation of a new jurisdiction staffed by nonacademic personnel operating in a realm of absolute secrecy represents, in Kipnis’s opinion, “an unprecedented transfer of power into the hands of the institution.” Ironically, though, the institution itself is not protected from its own regime. Cultures of accusation foster attacks on institutions as well as individuals; every student accusation brought against a faculty member is also an attack on the university.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-top" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=19" width="300"></iframe>   </div> </div><p>Kipnis observes that Title IX compliance has cost universities a small fortune as they staff Title IX offices and are then sued by aggrieved faculty and students. Furthermore, she maintains, as institutions seek to insulate themselves from Title IX charges, they undermine their educational mission. “The reality,” says Kipnis, “is that the more that colleges devote themselves to creating ‘safe spaces,’ that new campus watchword, the more dangerous campuses have become for professors, and the less education itself becomes anyone’s priority.” Kipnis asserts that practically every academic she knows “now lives in fear of some classroom incident spiraling out of control into professional disaster.” All of this has produced a pronounced chilling effect that discourages spontaneity, informality, and intellectual candor.</p> <div class="cc-content-insert cc-content-insert--right cc-content-insert--pullout-quote">Has the effort to create “safe spaces” made colleges dangerous for professors?</div> <p>Because everything is kept secret, it is next to impossible to know how many Title IX accusations are brought each year, whom they are brought against (faculty, administrators, or students), where they are brought, or their outcomes. The secret proceedings enable Title IX officers to operate with no public scrutiny or accountability. Title IX procedures have been criticized by many faculty, including law professors, on due process grounds. In addition to opposing the gag orders imposed on all participants in a Title IX proceeding, Kipnis and other critics decry Title IX’s use of a preponderance of evidence standard rather than something more stringent in such a high-stakes setting. There is no presumption of innocence in a Title IX case, as there usually is in other serious campus disciplinary proceedings, which means Title IX investigations are stacked heavily against the accused. Would you want your fate to rest on an implicit assumption of guilt and a burden of proof of “fifty-fifty and a feather,” as Northwestern’s Title IX officer put it?</p> <p>Kipnis recognizes that sexual violence is a serious problem with devastating consequences, and she is not out to call women who accuse others of coerced sex as being liars. But she has learned that in the world of Title IX, an accuser’s story can barely be questioned—even when it is retroactive, as it was in the case of Ludlow and his graduate student antagonist. Kipnis is bothered by two things: an accusatory culture of sexual assault that transforms ambiguous sexual situations into assault cases, and a related culture of female vulnerability and passivity that treats men, but not women, as empowered.</p> <p>This culture of vulnerable womanhood constantly threatened with sexual violation is familiar to me as a historian of the American South, which experienced wave after wave of racialized sexual panics between the Civil War and the civil rights movement. Some will scoff at Kipnis’s claim that “along with awkward sex, ambivalent sex—even the wrong eye contact can get you brought up on complaints at present.” I, however, thought immediately of Mack Ingram, a 42-year-old African American sharecropper who got two years’ hard labor in 1951 for “looking at [a white woman] in a leering manner.”</p> <p>Similarly, when Kipnis says, “I can think of no better way to subjugate women than to convince us that assault is around every corner,” I cannot help thinking of Jessie Daniel Ames, a Methodist activist from Texas who founded the Association of Southern Women for the Prevention of Lynching in 1930. These “lady insurrectionists,” in the words of Lillian Smith, who wrote a celebrated account of southern race relations in the 1940s, took on their own day’s rape culture and mounted a “magnificent uprising” against the lie that the only thing protecting white women from hypersexual black men was extralegal violence. Smith wrote in <em>Killers of the Dream</em>, “They said calmly that they were not afraid of being raped; as for their sacredness, they could take care of it themselves; they did not need the chivalry of a lynching to protect them and did not want it.”</p> <p>Obviously, no one is lynching male faculty and students under the umbrella of Title IX. But Kipnis would applaud any effort of college women to exchange institutional paternalism for individual agency or collective effort. Students now, she laments, are doing the opposite by abdicating their responsibility for themselves through alcohol abuse.</p> <p>Having drawn back the curtain on Title IX, Kipnis takes on the college drinking culture and its relationship to diminishing female sexual autonomy. She notes that the sexual assault “epidemic” on college campuses is tied directly to a drinking culture in which female students drink to excess and then become vulnerable to what, if they were sober, would be unwanted sex. Such drunkenness is practically considered a natural right by many students.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-bottom" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=20" width="300"></iframe>   </div> </div><p>As a professor, I have heard the argument “I should be able to drink as much as the guys and still be safe” more times than I can count. Any suggestion that female students take care of themselves by limiting their alcohol intake is batted down as sexist and blaming the victim. Yet the reality, says Kipnis, is that students <em>will </em>drink; women <em>will </em>get drunk and pass out; and some men—often drunk themselves—<em>will </em>take advantage of a woman’s compromised condition to convince or coerce her to have sex that one or both of them will later regret.</p> <p>Why do undergraduates drink so much? Possibly the most provocative idea in this lively book brimming with wit, irony, and general contrarianism is Kipnis’s argument that students get drunk in order to act out retrograde gender stereotypes. College-age men and women get drunk and act out “their respective gender extremes: men as aggressors, as predators; women as passive, as objects—because what’s more passive than a woman in a drunken stupor or unconscious on the bathroom floor?”</p> <p>I’m not sure I buy this argument. Plenty of women and men drink to lower their inhibitions and engage in consensual sex. What does seem to be the case is the diminished capacity of inebriated women and men to ascertain their own desires in the heat of the moment. As Kipnis acknowledges, that’s part of the point in drinking: “As anyone with a grain of self-honesty knows, one of the great pleasures of drinking . . . is being introduced to a version of yourself who does things you’d never do when sober, and enjoys them, at least at the time.” Alcohol consumption diminishes the capacity of everyone to make in­formed decisions; to “consent,” in the language of Title IX.</p> <p>This question of consent lies at the core of Title IX proceedings, and a key argument revolves around unequal power dynamics between sexual partners. There are feminist scholars who argue that there can be no free consent in the context of power asymmetries. In the case of undergraduates, men bear the burden of determining consent because they are considered more powerful than women, especially in the context of a drunken frat party. This irks Kipnis because it denies female agency and responsibility and fails to acknowledge the dangerous power of angry or embarrassed women to deny consent retroactively and bring charges of sexual assault months and even years after the sexual encounter occurred. (We might call this the Potiphar’s wife move.) What Kipnis’s and my own generation would have considered “mistakes” or just bad sex has been made actionable by Title IX. Kipnis concludes, “the new campus codes aren’t <em>preventing </em>nonconsensual sex; they’re <em>producing</em> it” by redefining it.</p> <p>Kipnis concludes <em>Unwanted Advances</em> with some policy prescriptions. If schools are serious about reducing unwanted sex, she says, they should “get real about education.” She’s not talking about educating young men that “no means no,” or putting on more skits during orientation week that try to dramatize the line between consensual and nonconsensual sex. Rather, Kipnis wants to educate young women to know their own alcohol limits and give them tools, such as self-defense, to enforce their own wishes. So-called risk reduction programs targeting women can decrease the likelihood of assault. She argues that freshman women, who seem to be especially vulnerable to drunkenness and sexual exploitation, should receive special attention.</p> <p>Harassment and sexual assault are structural problems that require social solutions. But, Kipnis argues, individuals can change structures, and if schools are serious about reducing unwanted sex they have to get realistic about education. Given that sex education in middle and high school focuses almost exclusively on disease, it would be nice if young men and women both could be taught to think about sex in terms of pleasure rather than epidemiological risk management. This seems unlikely to happen in today’s colleges and universities, however. So for now, Kipnis concludes, probably the best thing that can be done is to help young women understand their reactions to alcohol and train them to wield what my mother’s generation called “sharp elbows.”</p> <p> </p> <p><em>A version of this article appears in the October 25 print edition under the title “The politics of sexual assault.”</em></p>      </div></div><div class="cc-content-info l-container--mid"><div class="cc-content-info-social"><a href="#disqus_thread" class="cc-content-info-social__link cc-content-info-social__link--comment" title="Comment on this article">Comment</a><a href="https://www.facebook.com/share.php?u=http://www.christiancentury.org/review/books/safe-spaces-dangerous-places&description=Safe spaces in dangerous places&caption=The%20Christian%20Century" class="cc-content-info-social__link cc-content-info-social__link--share" title="Share on Facebook">Share</a>
    <a href="https://twitter.com/share?text=Safe spaces in dangerous places&url=http://www.christiancentury.org/review/books/safe-spaces-dangerous-places&via=ChristianCent" class="cc-content-info-social__link cc-content-info-social__link--tweet" title="Post on Twitter">Tweet</a>
  </div>
  <div class="cc-content-info-social-shim"></div></div><div></div><div class="cc-content-tag-block">
  <div class="cc-content-tag-block__header">
    Tags:  </div>
  <ul class="cc-content-tags">
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/sexual-assault" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">sexual assault</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/college-campus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">college campus</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/free-speech" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">free speech</a>    </li>
    </ul>
</div>
  
  
</article><div class="block block-block  block-block-37 even" id="block-block-37">

      
  <p><script>
<!--//--><![CDATA[// ><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();
//--><!]]>
</script></p><p><a class="printfriendly" href="https://www.printfriendly.com" onclick="window.print();return false;" style="color:#6D9F00;text-decoration:none;" title="Printer Friendly and PDF"><img alt="Print Friendly and PDF" src="//cdn.printfriendly.com/button-print-gry20.png" style="border:none;-webkit-box-shadow:none;box-shadow:none;" /></a></p> <p><script>
<!--//--><![CDATA[// ><!--
 (function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})(); 
//--><!]]>
</script></p><p><a data-button-img="email-button" href="#" id="instaemail-button" onclick="pfEmail.init()" title="Email this page">Email this page</a></p> 
</div>
<div class="block block-block  block-block-54 last odd" id="block-block-54">

      
  <p><script>
<!--//--><![CDATA[// ><!--
fbq('track', 'ViewContent');
//--><!]]>
</script></p>
</div>
<div id="cc_ads_modal__paywall-pop-up" class="dialog dialog__css-ads-modal" style="display: none" cc_delay="10"><div class="cc-sign-up cc-can-subscribe">
  <div class="cc-sign-up-text">
  <h2 class="cc-sign-up-text__heading">WANT TO READ MORE?</h2>
  <h4 class="cc-sign-up-text__info">You've reached your article limit.</h4>
  </div>
  <div class="cc-sign-up-buttons">
      <a href="/user/subscribe" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--subscribe">Become a Subscriber</a>
      <p class="cc-sign-up-buttons__info">or</p>
      <a href="/user" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--give">Log In</a>
  </div>
</div></div>
    
    
    
  </main>

      <aside class="cc-sidebar__below-content-wrapper" role="complementary">
      
<div class="block block-block  block-block-39 first odd" id="block-block-39">

      
  <p></p><h6>Get <em>Century</em> articles in your inbox.  <!--[if mso]><p>  <v:roundrect xmlns:v="urn:schemas-microsoft-com:vml" xmlns:w="urn:schemas-microsoft-com:office:word" href="/article-footer-email-signup" style="height:40px;v-text-anchor:middle;width:100px;" arcsize="10%" strokecolor="#1e3650" fillcolor="#016666"><br />     <w:anchorlock /><br />     <center style="color:#ffffff;font-family:sans-serif;font-size:15px;font-weight:bold;">SIGN UP</center><br />   </v:roundrect><br /> <![endif]--><a href="/article-footer-email-signup" style="background-color:#016666;border:1px solid #1e3650;border-radius:4px;color:#ffffff;display:inline-block;font-family:sans-serif;font-size:13px;font-weight:bold;line-height:40px;text-align:center;text-decoration:none;width:100px;-webkit-text-size-adjust:none;mso-hide:all;">SIGN UP</a></h6> <p> </p> 
</div>
<div class="block block-apachesolr-search  block-apachesolr-search-mlt-001 even" id="block-apachesolr-search-mlt-001">

        <h2 class="block__title">Related Articles</h2>
    
  <article class="cc-primary-topic__name-from-the-editors node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-33164" about="/article/editors/how-should-campus-sexual-assault-accusations-be-judged" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/column/editorial" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">From the Editors</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image">
          <a class="cc-teaser-image-link" href="/article/editors/how-should-campus-sexual-assault-accusations-be-judged">
          
                          <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured_1_5x/public/images/detail/student-campus_woman.jpg?itok=f7maaqdH&amp;timestamp=1507326668 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400/public/images/detail/student-campus_woman.jpg?itok=tOEjpF0h&amp;timestamp=1507326668 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/student-campus_woman.jpg?itok=OBMg3SDU&amp;timestamp=1507326668 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/student-campus_woman.jpg?itok=OBMg3SDU&amp;timestamp=1507326668" alt="young woman student " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/student-campus_woman.jpg?itok=OBMg3SDU&amp;timestamp=1507326668 1320w" alt="young woman student " title="" />
<!-- <![endif]-->
</picture>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/editors/how-should-campus-sexual-assault-accusations-be-judged'>How should campus sexual assault accusations be judged?</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    Standards of evidence are politically contested. But the most crucial issue is due process.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                      </div>                          October 10, 2017              </div>
          </div>
</article><article class="cc-primary-topic__name-from-the-editors node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-21809" about="/article/2016-11/sexual-assault-it-s-us" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/column/editorial" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">From the Editors</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image">
          <a class="cc-teaser-image-link" href="/article/2016-11/sexual-assault-it-s-us">
          
                          <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured_1_5x/public/images/detail/microphone_detail.jpg?itok=9GUnKjjI&amp;timestamp=1478278709 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400/public/images/detail/microphone_detail.jpg?itok=sZT8u4VT&amp;timestamp=1478278709 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/microphone_detail.jpg?itok=OZM5f6KU&amp;timestamp=1478278709 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/microphone_detail.jpg?itok=OZM5f6KU&amp;timestamp=1478278709" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/microphone_detail.jpg?itok=OZM5f6KU&amp;timestamp=1478278709 1320w" alt="" title="" />
<!-- <![endif]-->
</picture>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2016-11/sexual-assault-it-s-us'>Speaking out about sexual assault</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    Survivors are in our pews—and pulpits.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                      </div>                          November 8, 2016              </div>
          </div>
</article><article class="cc-primary-topic__name-feature node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-15835" about="/article/2012-01/sex-campus-5" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/sections/feature" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feature</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2012-01/sex-campus-5'>Sex on campus: Arkansas State University</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/eric-van-meter" class="cc-listed-item-block-text__author-link">Eric Van Meter</a>      </div>                          January 5, 2012              </div>
          </div>
</article><article class="cc-primary-topic__name-feature node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-15831" about="/article/2012-01/sex-campus-0" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/sections/feature" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feature</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2012-01/sex-campus-0'>Sex on campus: Princeton University</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/tara-woodard-lehman" class="cc-listed-item-block-text__author-link">Tara Woodard-Lehman</a>      </div>                          January 12, 2012              </div>
          </div>
</article><article class="cc-primary-topic__name-feature node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-15833" about="/article/2012-01/sex-campus-2" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/sections/feature" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feature</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2012-01/sex-campus-2'>Sex on campus: Duke University</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/kori-jones" class="cc-listed-item-block-text__author-link">Kori Jones</a>      </div>                          January 12, 2012              </div>
          </div>
</article>
</div>
<div class="block block-disqus  block-disqus-disqus-comments last odd" id="block-disqus-disqus-comments">

      
  <div id="disqus_thread"><noscript><p><a href="http://christiancentury-1.disqus.com/?url=https%3A%2F%2Fwww.christiancentury.org%2Freview%2Fbooks%2Fsafe-spaces-dangerous-places">View the discussion thread.</a></p></noscript></div>
</div>
    </aside>
  
</div>


  <footer class='cc-footer' role="contentinfo">
    <div class="block block-block cc-footer-social-links l-container block-block-1 first odd" id="block-block-1">

      
  <h3 class="cc-footer-social-links__header">Follow Us:</h3>
<a href="https://www.facebook.com/ChristianCenturyMagazine" class="cc-footer-social-links__link cc-footer-social-links__link--facebook"></a>
<a href="https://twitter.com/ChristianCent" class="cc-footer-social-links__link cc-footer-social-links__link--twitter"></a>
</div>
<div class="block block-block cc-footer-copyright block-block-2 even" id="block-block-2">

      
  <div class="cc-footer-copyright__wrapper full-width-window">
<h4 class="cc-footer__copyright-text">© 2017 The Christian Century. All rights reserved. <a href="/privacy-policy" class="cc-footer__link">Privacy Policy</a> <a href="/contact" class="cc-footer__contact">Contact Us</a></h4>
</div>
</div>
<div class="block block-block  block-block-40 odd" id="block-block-40">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: main signup form --></p><div id="om-jiqpiz0d3hoh8eocdeda-holder"> </div> <script>
<!--//--><![CDATA[// ><!--
var jiqpiz0d3hoh8eocdeda,jiqpiz0d3hoh8eocdeda_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jiqpiz0d3hoh8eocdeda_poll(function(){if(window['om_loaded']){if(!jiqpiz0d3hoh8eocdeda){jiqpiz0d3hoh8eocdeda=new OptinMonsterApp();return jiqpiz0d3hoh8eocdeda.init({"u":"32194.575809","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jiqpiz0d3hoh8eocdeda=new OptinMonsterApp();jiqpiz0d3hoh8eocdeda.init({"u":"32194.575809","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
<div class="block block-block  block-block-43 last even" id="block-block-43">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>
<!--//--><![CDATA[// ><!--
var om591b320769198,om591b320769198_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om591b320769198_poll(function(){if(window['om_loaded']){if(!om591b320769198){om591b320769198=new OptinMonsterApp();return om591b320769198.init({"s":"32194.591b320769198","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om591b320769198=new OptinMonsterApp();om591b320769198.init({"s":"32194.591b320769198","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster --></p>
</div>
  </footer>
    <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7nGeJN7lEj-06tpLAKYeYkr2UuIljzV3tRu0VKvUuwc.js"></script>
    <div class="cc-megamenu__overlay"></div>
  </div>
</body>
</html>