<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.christiancentury.org/sites/all/themes/cc_theme/img/cc-logo-favicon.png" type="image/png" />
<meta name="description" content="Five-Carat Soul is filled with hilarious storytelling, unusual characters, and stark realities." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.christiancentury.org/sites/cc-d7.dd/files/image/073521669x.jpg" />
<link rel="canonical" href="https://www.christiancentury.org/review/books/sparkle-james-mcbrides-stories" />
<link rel="shortlink" href="https://www.christiancentury.org/node/33604" />
<meta property="og:site_name" content="The Christian Century" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.christiancentury.org/review/books/sparkle-james-mcbrides-stories" />
<meta property="og:title" content="The sparkle of James McBride&#039;s stories" />
<meta property="og:description" content="Five-Carat Soul is filled with hilarious storytelling, unusual characters, and stark realities." />
<meta property="og:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/image/073521669x.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ChristianCent" />
<meta name="twitter:creator:id" content="31163170" />
<meta name="twitter:url" content="https://www.christiancentury.org/review/books/sparkle-james-mcbrides-stories" />
<meta name="twitter:title" content="The sparkle of James McBride&#039;s stories" />
<meta name="twitter:description" content="Five-Carat Soul is filled with hilarious storytelling, unusual characters, and stark realities." />
<meta name="twitter:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/image/073521669x.jpg" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1906544069561640&ev=PageView&noscript=1"/></noscript>  <title>The sparkle of James McBride's stories: A review</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width initial-scale=1">
  
  <link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_bSdpQbWN3jBvmkCWWnRZHd98-vcRy6KoskVj_a5y9Ww.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_6cbEMv6M93gPPW3N0YV5Ivf04_-GawVacs84E5QeRM4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_mb0-9jRAao7yc5adnTGe58vYG7ZAAajv-B_4Yi_8Lv8.css" media="all" />
  <script src="https://www.christiancentury.org/sites/all/libraries/modernizr/modernizr-custom.js?p0i5k9"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_ar98C8vpy8fEA0iu6XbkEsmwCzFrrBZz-42PlklMGwA.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_YwOc7rx_3155K8Wr6Mk_w2166cEml4RMjq9SJtYI8nc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-17836929-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_hP7d38gDQXPel5i7Ip8AOC-0SqXRJ8FZPqkR23tXKvQ.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_jYguMWK_iyw0ZvwYrD2Slm4MesnFpfC546PZh81OU_c.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_0nx1umS5tme4V672WMdc5nARv3I6yKN5ZW5QHVgLyjg.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5shiv.min.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-33604 node-type-review nojs section-review" >
  <div class="body-inner-wrapper">
          <p class="skip-link__wrapper">
        <a href="#main-menu" class="skip-link visually-hidden visually-hidden--focusable" id="skip-link">Jump to navigation</a>
      </p>
            
<div id="" class="l-container page">

  <header class="header cc-header cc-header-main" role="banner">
    <div class="cc-header-logo-block">
        
<span class="cc-megamenu__outer-wrapper cc-megamenu__nojs-hover-fallback">
  <a href="#" class="cc-header-logo-block__menu-link cc-header-logo-block__menu-link-first"></a>

  <div id="block-menu-menu-main-menu-expanded" class="block block-menu cc-megamenu__wrapper block-menu-menu-main-menu-expanded first last odd" role="navigation">          <nav role="navigation" class="menu"><ul class="cc-megamenu"><span class="menu__item is-expanded first expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--topics><li class="menu__item is-leaf first leaf"><a href="/politics-society" class="menu__link cc-megamenu-links__link">Politics+Society</a></li>
<li class="menu__item is-leaf leaf"><a href="/arts-culture" class="menu__link cc-megamenu-links__link">Arts+Culture</a></li>
<li class="menu__item is-leaf leaf"><a href="/church" class="menu__link cc-megamenu-links__link">Church</a></li>
<li class="menu__item is-leaf leaf"><a href="/scripture" class="menu__link cc-megamenu-links__link">Scripture</a></li>
<li class="menu__item is-leaf leaf"><a href="/theology" class="menu__link cc-megamenu-links__link">Theology</a></li>
<li class="menu__item is-leaf last leaf"><a href="/life-of-faith" class="menu__link cc-megamenu-links__link">Life of Faith</a></li>
</ul>
<span class="menu__item is-expanded last expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--categories><li class="menu__item is-leaf first leaf cc-megamenu-links-section"><a href="/megamenu-email-signup" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Free Email Newsletters</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Subscriber Services</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/user/subscribe" class="menu__link cc-megamenu-links__link">Subscribe</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp" class="menu__link cc-megamenu-links__link">Renew</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/magazine" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/books" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Books</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/blogs" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Blogs</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/blog/merritt" class="menu__link cc-megamenu-links__link">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/camacho" class="menu__link cc-megamenu-links__link">Daniel José Camacho</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/palmer" class="menu__link cc-megamenu-links__link">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/hart" class="menu__link cc-megamenu-links__link">Drew G. I. Hart</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/ccblogs" class="menu__link cc-megamenu-links__link">CCblogs Network</a></li>
<li class="menu__item is-leaf last leaf"><a href="/blog/sundays-coming" class="menu__link cc-megamenu-links__link">Lectionary Email</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/columns" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Columns</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/column/marty" class="menu__link cc-megamenu-links__link">From the Publisher</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/editorial" class="menu__link cc-megamenu-links__link">From the Editors</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/faith-matters" class="menu__link cc-megamenu-links__link">Faith Matters</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/living-by-the-word" class="menu__link cc-megamenu-links__link">Living by the Word</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/media" class="menu__link cc-megamenu-links__link">On Media</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/jenkins" class="menu__link cc-megamenu-links__link">Notes From the Global Church</a></li>
<li class="menu__item is-leaf last leaf"><a href="/column/art" class="menu__link cc-megamenu-links__link">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/news" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">News</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first last leaf"><a href="/news/people" class="menu__link cc-megamenu-links__link">People</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/podcasts" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Podcasts</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/technicolor-jesus" class="menu__link cc-megamenu-links__link">Technicolor Jesus</a></li>
<li class="menu__item is-leaf last leaf"><a href="/preachers-on-preaching" class="menu__link cc-megamenu-links__link">Preachers on Preaching</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/lectionary" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Lectionary</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/poetry" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Poetry</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/contact" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Info</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/about" class="menu__link cc-megamenu-links__link">About Us</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/mission" class="menu__link cc-megamenu-links__link">Mission</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/staff" class="menu__link cc-megamenu-links__link">Staff</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertising" class="menu__link cc-megamenu-links__link">Advertising</a></li>
<li class="menu__item is-leaf last leaf"><a href="/contact" class="menu__link cc-megamenu-links__link">Contact Us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/classifieds" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Classifieds</a></li>
<li class="menu__item is-leaf last leaf cc-megamenu-links-section"><a href="/search/node" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Search</a></li>
</ul>
</ul></nav>      </div></span>      <a href="/" title="Home" rel="home" class="cc-header-logo-block__logo"><img src="sites/all/themes/cc_theme/img/cc-logo.svg" alt="Home" />
      </a>
              <div class="header__name-and-slogan">
          <h1 class="header__site-name">
            <a href="/" title="Home" class="header__site-link" rel="home"><span>The Christian Century</span>
            </a>
          </h1>
        </div>
          </div>
      <div class="block block-system cc-login block-system-user-menu block-menu first odd" role="navigation" id="block-system-user-menu">

      
  <nav role='navigation'><ul class='menu cc-no-subscription'><li class="menu__item is-leaf first leaf"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp" class="menu__link cc-login__button--give cc-login__button">Renew</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/subscribe" title="Subscribe to Christian Century." class="menu__link cc-login__button--subscribe cc-login__button">Subscribe</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/login?current=node/33604" class="menu__link cc-login__button--login cc-login__button">Log In</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-login__button--give cc-login__button">Subscriber Services</a></li>
<li class="menu__item is-leaf leaf"><a href="/user-menu-email-signup" class="menu__link cc-login__button--subscribe cc-login__button">Email Signup</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.christiancentury.org/support-christian-century" class="menu__link cc-login__button--give cc-login__button">Donate</a></li>
</ul></nav>
</div>
<div class="block block-system cc-nav block-system-main-menu block-menu last even" role="navigation" id="block-system-main-menu">

      
  <nav role="navigation" class="cc-nav"><ul class="cc-nav"><li class="menu__item is-leaf first leaf cc-nav__nav-item"><a href="/politics-society" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/arts-culture" class="menu__link">Arts</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/church" class="menu__link">Church</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/scripture" class="menu__link">Scripture</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/theology" class="menu__link">Theology</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/life-of-faith" class="menu__link cc-nav__nav-item--border-right">Life of Faith</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/blogs" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/podcasts" class="menu__link">Podcasts</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/books" class="menu__link">Books</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/news" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/columns" class="menu__link">Columns</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/magazine" class="menu__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf cc-nav__search"><a href="/search" class="menu__link"><img alt="Search" src="/sites/all/themes/cc_theme/img/search.svg"></a></li>
</ul></nav>
</div>
  </header>

  
    <div class="region region-highlighted">
    <div class="block block-block  block-block-63 first last odd" id="block-block-63">

      
  <p> </p> <p style="text-align:center"><a href="/books"><img alt="" src="/sites/cc-d7.dd/files/books-section-header-text.jpg" width="80%" /></a></p> 
</div>
  </div>
        
            
  <main role="main">

    


<article class="node node-review view-mode-full view-mode--full cc-has-topic-or-blog cc-vertical-image__has-vertical cc-is-full-display cc-has-image clearfix node-33604" about="/review/books/sparkle-james-mcbrides-stories" typeof="sioc:Item foaf:Document">

  
  
  <div class="cc-content-header l-container--mid"><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/books" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Books</a>      </div>
  <h1 class='cc-content-header__title'>The sparkle of James McBride's stories</h1>  <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-content-header__subtitle">
    <em>Five-Carat Soul</em> is filled with hilarious storytelling, unusual characters, and stark realities.  </div>
<div class="cc-content-header__subtitle--author">
  <span class="field field-name-field-byline field-type-text-long field-label-hidden cc-listed-item-block-text__byline">
    by <a href="/contributor/debra-bendis" class="cc-listed-item-block-text__author-link">Debra Bendis</a>  </span>
<span class="cc-content-header__date">January 3, 2018</span></div></div><div class="cc-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden cc-content__paragraph cc-content__paragraph--dropcap cc-content--article-vertical">
                  <div class="field field-name-field-image field-type-image field-label-hidden field-inline first last cc-content-image-block cc-content-image-block__related-work cc-listed-item-block__content-image__related-work-count-1">
                  <div class="field-label">In Review<span class="field-label__separator">:&nbsp;</span></div>
      
                          <div class="cc-listed-item-block--book-review">
  <div class="cc-listed-item-block-book-covers">
    <div class="cc-listed-item-block-book-covers__book-cover-image">
      
  <a href="/reviewed-work/five-carat-soul"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/image/073521669x.jpg?itok=xuJORYpY&amp;timestamp=1514484478 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/image/073521669x.jpg?itok=mFxSV3X7&amp;timestamp=1514484478 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/image/073521669x.jpg?itok=xuJORYpY&amp;timestamp=1514484478 2x" media="(min-width: 0px)" />
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/image/073521669x.jpg?itok=YGDLhocf&amp;timestamp=1514484478 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615/public/image/073521669x.jpg?itok=5zzFU7-l&amp;timestamp=1514484478 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/image/073521669x.jpg?itok=YGDLhocf&amp;timestamp=1514484478 2x" media="(min-width: 400px) and (max-width:850px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  data-aspectratio="" src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/image/073521669x.jpg?itok=mFxSV3X7&amp;timestamp=1514484478" alt="image of book of James McBride&#039;s short stories" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  data-aspectratio="" srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/image/073521669x.jpg?itok=mFxSV3X7&amp;timestamp=1514484478" alt="image of book of James McBride&#039;s short stories" title="" />
<!-- <![endif]-->
</picture></a>    </div>
          <div class="cc-listed-item-block-text">
        <h3 class="cc-content-reviewed-book__title">Five-Carat Soul</h3>
                
  <h3 class="field field-name-isbn2node-author field-type-text field-label-hidden cc-content-reviewed-book__author-info cc-content-reviewed-book__author-info-author ">
    By James McBride  </h3>
        
  <h4 class="field field-name-isbn2node-publisher field-type-text field-label-hidden cc-content-reviewed-book__author-info cc-content-reviewed-book__author-info-publisher">
    Riverhead Books  </h4>
        
<span class="cc-content-reviewed-book__buy-links">
  <a href="http://www.indiebound.org/book/073521669X?aff=SteveThorngate" class="cc-content-reviewed-book__buy-link cc-content-reviewed-book__buy-link-IndieBound">Buy from IndieBound</a><a href="http://www.amazon.com/exec/obidos/ASIN/073521669X/christiancent-20" class="cc-content-reviewed-book__buy-link cc-content-reviewed-book__buy-link-Amazon">Buy from Amazon</a></span>      </div>
      </div>
</div>        
    
      </div>
<p>In his 2013 National Book Award–winning novel, <em>The Good Lord Bird</em>, James McBride takes the outsized historical figure of abolitionist outlaw John Brown, puts the pulse of a wired fanatic in him, and sends him cavorting across the country in madcap militia attacks. <em>The Good Lord Bird</em> is more than an entertaining, exaggerated historical romp, however. The humor also serves to highlight the pathos and grief of the pre–Civil War violence and the horror of slavery. McBride gives us the same mix of hilarity and poignant truth in his collection of short stories, <em>Five-Carat Soul</em>.</p> <p>In “The Under Graham Railroad Box Car Set,” a toy collector locates a one-of-a-kind train set created by gun maker Horace Smith for Robert E. Lee’s son Graham. The toy was later stolen by a slave who headed north to freedom. The collector knows that the train is worth millions of dollars in 1992, and he is ecstatic when he tracks it to its current owner, a Rev. Spurgeon Hart. As he talks to Hart’s wife on the phone, the collector realizes that he’s dealing with some unusual characters.</p><aside class='cc-author__injected-content cc-content-insert cc-content-insert--right'><div class="field field-name-field-related-author field-type-entityreference field-label-hidden field-inline first">                 <div class="cc-content-insert--author-info-block">   <h2 class="cc-content-insert--author-info-block__author"><div class="field field-name-field-person-name field-type-name field-label-hidden">                 Debra Bendis      </div></h2>     <p class="cc-content-insert--author-info-block__about"><p>The <em>Century</em> contributing editor worked at the magazine from 1994 to 2017. She has degrees from North Central College and Northwestern University.</p> </p>   <a href="/contributor/debra-bendis">See All Articles</a> </div>      </div><div class="field field-name-field-related-issue field-type-entityreference field-label-hidden field-inline">                 <div class="cc-content-insert--magazine-issue">   <a href="/issue/jan-17-2018">  <div class="cc-sidebar-info__cover"><picture > <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/011718cover.jpg?itok=17MD68gL&amp;timestamp=1514394490 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/011718cover.jpg?itok=79eddQnS&amp;timestamp=1514394490 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/011718cover.jpg?itok=17MD68gL&amp;timestamp=1514394490 2x" media="(min-width: 0px)" /> <!--[if IE 9]></video><![endif]--> <!--[if lt IE 9]> <img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/011718cover.jpg?itok=79eddQnS&amp;timestamp=1514394490" alt="image of cover" title="" /> <![endif]--> <!--[if !lt IE 9]><!--> <img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/011718cover.jpg?itok=79eddQnS&amp;timestamp=1514394490" alt="image of cover" title="" /> <!-- <![endif]--> </picture></div> </a>   <h3 class="cc-content-insert--magazine-issue__info"><a href="/issue/jan-17-2018">Jan 17, 2018 issue</a></h3> </div>      </div><div class="field field-name-field-block-region field-type-number-integer field-label-hidden field-inline last ">
                      </div></aside> <blockquote><p>“Could you mention to your husband that I want to see it? ... When will he be home? ...”</p> <p>“Can’t tell you. Old Spurg is hard to catch. He’s always on the job. Working for the boss, like they say.”</p> <p>I could feel beads of sweat forming on my neck. “Who’s his boss?”</p> <p>“The Son of man.”</p> <p>She hung up.</p> </blockquote> <p>The collector finds the Harts’ house in a poor neighborhood. As he exits his car, a group of young men nearby are blasting loud music from a boom box. The preacher’s wife answers the door in a sweatshirt that reads: “Kill the noise! Turn up Jesus!”</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-top" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=19" width="300"></iframe>   </div> </div><p>She laughs at the collector for his interest in “that old train,” but invites him back to the kitchen, where she quotes Bible verses, offers him a slice of sweet potato pie that tastes like “mush and old goat cheese,” and asks him if he “has Jesus in his soul.” The collector glances around the room at pictures of Jesus “in various states of repose and torture” and notes that “dangling at the end of the light switch was a glow-in-the-dark crucifix of Jesus hanging off the cross with blood oozing out of his wounds.” McBride continues to fine-tune his comic couple until the moment of the satisfying resolution regarding the collector and the toy train. The story seems finished.</p> <p>But the story continues, picking up years later, when the collector sees Hart on the street one night and follows him. In the raw, ear-blasting scene that follows, a different story unfolds—one that includes the toy train’s history as symbol of long-endured and long-suppressed injustices.</p> <p>McBride also succeeds with the novella “The Five-Carat Soul Bottom Bone Band.” Twelve-year-old Butter narrates four stories from his life in The Bottom, a poor black suburb in Pennsylvania. Butter and his friends Toy Boy, Ray Ray, Dex, Bunny, and Blub play baseball at the intersection of a couple of dirt roads. Some of them play in the band named in the title. They try to keep their distance from meaner groups of boys, avoid the temptations that would put them in jail, and coexist with economically struggling parents.</p> <p>With punchy, funny dialogue and unsparing descriptions, the boys often in­tuit the truth about their community and its residents. Here’s Butter’s description, in “Buck Boy,” of a pastor who is always looking for attention from the TV stations:</p> <blockquote><p>It do seem like whenever there’s a fresh-cooked chicken or a television camera around, Rev. Jenkins don’t be far off.... He’s a big, fat man. I seen him undress at the pool one time, and it took me five minutes to see all of him. He got a slicked-back hairdo and he wearing one of his fine suits. He sports some of the most killing suits you ever seen. He’s going with the pink pinstripe suit today, and when he bust through the crowd, people bounced off him like he was a beach ball.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-bottom" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=20" width="300"></iframe>   </div> </div></blockquote> <p>In “Goat,” Butter’s friend Seymour (known to his friends as Goat) wins a race but is denied the sports medal because he can’t produce a birth certificate to prove his age. His teacher, Miss McIntyre, determines to set things straight. Butter says she’s “a nice lady, but she don’t know nothin’ about The Bottom,” because she drives into Goat’s dangerous neighborhood looking for his house. When she knocks on the door, Goat’s mother peeks out.</p> <blockquote><p>“Are you Seymour’s mother?” Miss McIntyre asked.</p> <p>“If you mean is I the someone who teaches him not to brush his teeth and clean his nose out in public, yes, I am his mother,” Mrs. Shays said, “But if you from social services and come out here fending and proving and pretending you know everything, which must be a terrible strain on a person, than I ain’t nobody.”</p> <p>“So you are his mother, then?” Miss McIntyre said.</p> <p>“If it look like buzzard and smell like buzzard, miss, it ain’t catfish.”</p> </blockquote> <p>The humor in these stories keeps us reading. But in each one, the plot unfolds to reveal a reality that is cast into sharp relief by the storytelling. In “Buck Boy,” the attention-loving preacher in pink is presiding at the funeral of a young man shot while robbing a local store. In “Father Abe,” the yearning of an orphan persuades a tired Union soldier to suddenly change his postwar plan. In “The Christmas Dance,” two elderly men reveal the secret nightmare they experienced as black soldiers in World War II.</p> <p>Not all of McBride’s stories wield the same power. The one that was written for the author’s nephews might have been more successful as a children’s book. But the ones that clarify injustice by making it hit us just as we are laughing the hardest—those stories are evidence of McBride’s genius.</p>      </div></div><div class="cc-content-info l-container--mid"><div class="cc-content-info-social"><a href="#disqus_thread" class="cc-content-info-social__link cc-content-info-social__link--comment" title="Comment on this article">Comment</a><a href="https://www.facebook.com/share.php?u=http://www.christiancentury.org/review/books/sparkle-james-mcbrides-stories&description=The sparkle of James McBride's stories&caption=The%20Christian%20Century" class="cc-content-info-social__link cc-content-info-social__link--share" title="Share on Facebook">Share</a>
    <a href="https://twitter.com/share?text=The sparkle of James McBride's stories&url=http://www.christiancentury.org/review/books/sparkle-james-mcbrides-stories&via=ChristianCent" class="cc-content-info-social__link cc-content-info-social__link--tweet" title="Post on Twitter">Tweet</a>
  </div>
  <div class="cc-content-info-social-shim"></div></div><div></div><div class="cc-content-tag-block">
  <div class="cc-content-tag-block__header">
    Tags:  </div>
  <ul class="cc-content-tags">
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/fiction" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fiction</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/injustice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">injustice</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/race" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">race</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/humor" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">humor</a>    </li>
    </ul>
</div>
  
  
</article><div class="block block-block  block-block-37 even" id="block-block-37">

      
  <p><script>
<!--//--><![CDATA[// ><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();
//--><!]]>
</script></p><p><a class="printfriendly" href="https://www.printfriendly.com" onclick="window.print();return false;" style="color:#6D9F00;text-decoration:none;" title="Printer Friendly and PDF"><img alt="Print Friendly and PDF" src="//cdn.printfriendly.com/button-print-gry20.png" style="border:none;-webkit-box-shadow:none;box-shadow:none;" /></a></p> <p><script>
<!--//--><![CDATA[// ><!--
 (function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})(); 
//--><!]]>
</script></p><p><a data-button-img="email-button" href="#" id="instaemail-button" onclick="pfEmail.init()" title="Email this page">Email this page</a></p> 
</div>
<div class="block block-block  block-block-54 last odd" id="block-block-54">

      
  <p><script>
<!--//--><![CDATA[// ><!--
fbq('track', 'ViewContent');
//--><!]]>
</script></p>
</div>
<div id="cc_ads_modal__paywall-pop-up" class="dialog dialog__css-ads-modal" style="display: none" cc_delay="10"><div class="cc-sign-up cc-can-subscribe">
  <div class="cc-sign-up-text">
  <h2 class="cc-sign-up-text__heading">WANT TO READ MORE?</h2>
  <h4 class="cc-sign-up-text__info">You've reached your article limit.</h4>
  </div>
  <div class="cc-sign-up-buttons">
      <a href="/user/subscribe" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--subscribe">Become a Subscriber</a>
      <p class="cc-sign-up-buttons__info">or</p>
      <a href="/user" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--give">Log In</a>
  </div>
</div></div>
    
    
    
  </main>

      <aside class="cc-sidebar__below-content-wrapper" role="complementary">
      
<div class="block block-block  block-block-39 first odd" id="block-block-39">

      
  <p></p><h6>Get <em>Century</em> articles in your inbox.  <!--[if mso]><p>  <v:roundrect xmlns:v="urn:schemas-microsoft-com:vml" xmlns:w="urn:schemas-microsoft-com:office:word" href="/article-footer-email-signup" style="height:40px;v-text-anchor:middle;width:100px;" arcsize="10%" strokecolor="#1e3650" fillcolor="#016666"><br />     <w:anchorlock /><br />     <center style="color:#ffffff;font-family:sans-serif;font-size:15px;font-weight:bold;">SIGN UP</center><br />   </v:roundrect><br /> <![endif]--><a href="/article-footer-email-signup" style="background-color:#016666;border:1px solid #1e3650;border-radius:4px;color:#ffffff;display:inline-block;font-family:sans-serif;font-size:13px;font-weight:bold;line-height:40px;text-align:center;text-decoration:none;width:100px;-webkit-text-size-adjust:none;mso-hide:all;">SIGN UP</a></h6> <p> </p> 
</div>
<div class="block block-apachesolr-search  block-apachesolr-search-mlt-001 even" id="block-apachesolr-search-mlt-001">

        <h2 class="block__title">Related Articles</h2>
    
  <article class="node node-blog-post node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small clearfix node-27689" about="/blogs/archive/2016-10/luke-and-tax-collectors" typeof="sioc:Item foaf:Document">
          <h3 class="cc-listing__header">
      <div class="field field-name-field-related-blog field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/blog/ccblogs" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CCblogs Network</a>      </div>    </h3>
        <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/blogs/archive/2016-10/luke-and-tax-collectors'>Luke and tax collectors</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/evan-d-garner" class="cc-listed-item-block-text__author-link">Evan D. Garner</a>      </div>                          October 25, 2016              </div>
          </div>
</article><article class="cc-primary-topic__name-books node node-review node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item--book-review__wrapper cc-listed-item-block--teaser-small clearfix node-30962" about="/reviews/2016-04/rosalie-lightning-tom-hart" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/books" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Books</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image cc-listed-item-block__teaser-image__related-work-count-1 cc-listed-item-block__teaser-image__related-work">
          <a class="cc-teaser-image-link" href="/reviews/2016-04/rosalie-lightning-tom-hart">
                  <div class="field-label">In Review<span class="field-label__separator">:&nbsp;</span></div>
      
                          <div class="cc-listed-item-block--book-review">
  <div class="cc-listed-item-block-book-covers">
    <div class="cc-listed-item-block-book-covers__book-cover-image">
      
  <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/1250049946.jpg?itok=afqyFSSV&amp;timestamp=1461168514 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/1250049946.jpg?itok=1aBONz0I&amp;timestamp=1461168514 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/1250049946.jpg?itok=afqyFSSV&amp;timestamp=1461168514 2x" media="(min-width: 0px)" />
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/1250049946.jpg?itok=kPgSK4Cg&amp;timestamp=1461168514 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615/public/images/thumbnails/reviews/1250049946.jpg?itok=Wsl8La6q&amp;timestamp=1461168514 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/1250049946.jpg?itok=kPgSK4Cg&amp;timestamp=1461168514 2x" media="(min-width: 400px) and (max-width:850px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/1250049946.jpg?itok=1aBONz0I&amp;timestamp=1461168514" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/1250049946.jpg?itok=1aBONz0I&amp;timestamp=1461168514" alt="" title="" />
<!-- <![endif]-->
</picture>    </div>
      </div>
</div>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          
  <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/reviews/2016-04/rosalie-lightning-tom-hart'>Graphic grief</a></h3>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    We grieve always alone while at the same time needing community. Surely there is a role for the church in this paradox.  </div>
              <div class="cc-listed-item-block-text__author">
                  
  <span class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
    by <a href="/contributor/kristel-clayville" class="cc-listed-item-block-text__author-link">Kristel Clayville</a>  </span>
                          May 3, 2016              </div>
          </div>
</article><article class="node node-blog-post node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small clearfix node-27372" about="/blogs/archive/2016-04/new-today-phantom-threats-rachel-marie-stone-reviews-marilynne-robinson-proudl" typeof="sioc:Item foaf:Document">
          <h3 class="cc-listing__header">
      <div class="field field-name-field-related-blog field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/blog/daily-digest" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Daily Digest</a>      </div>    </h3>
        <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/blogs/archive/2016-04/new-today-phantom-threats-rachel-marie-stone-reviews-marilynne-robinson-proudl'>New today: Phantom threats, Rachel Marie Stone reviews Marilynne Robinson, proudly donning Calvin's mantle</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    Today's Century articles and blog posts, news articles, CCblogs network highlights, daily lectionary readings, and witnesses from the cloud.    </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                By %1      </div>                          April 24, 2016              </div>
          </div>
</article><article class="node node-blog-post node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small clearfix node-26382" about="/blogs/archive/2015-03/disruptions-grace" typeof="sioc:Item foaf:Document">
          <h3 class="cc-listing__header">
      <div class="field field-name-field-related-blog field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/blog/sundays-coming" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sunday&#039;s Coming</a>      </div>    </h3>
        <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/blogs/archive/2015-03/disruptions-grace'>Disruptions of grace</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    It’s hard to deny these little echoes of the synoptics which John reshapes for his own dramatic purposes. It seems narratively wrong for Jesus to cleanse the temple at the beginning of his ministry rather than at the climactic end. It makes more sense if one hears Luke in the background ever so slightly—Jesus’ claiming of the temple as his father’s house and his identity as the Son. Here in John, he has just performed a miracle at his mother’s behest, bringing spirit into the most fleshly event of human life. Now he goes to what is supposedly a spiritual place and finds only flesh. No wonder he is annoyed.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/gracia-m-grindal" class="cc-listed-item-block-text__author-link">Gracia M. Grindal</a>      </div>                          March 1, 2015              </div>
          </div>
</article><article class="cc-primary-topic__name-books node node-review node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item--book-review__wrapper cc-listed-item-block--teaser-small clearfix node-30491" about="/reviews/2014-02/good-lord-bird-novelby-james-mcbride" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/books" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Books</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image cc-listed-item-block__teaser-image__related-work-count-1 cc-listed-item-block__teaser-image__related-work">
          <a class="cc-teaser-image-link" href="/reviews/2014-02/good-lord-bird-novelby-james-mcbride">
                  <div class="field-label">In Review<span class="field-label__separator">:&nbsp;</span></div>
      
                          <div class="cc-listed-item-block--book-review">
  <div class="cc-listed-item-block-book-covers">
    <div class="cc-listed-item-block-book-covers__book-cover-image">
      
  <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/1594632782.jpg?itok=6pOkBXll&amp;timestamp=1393522839 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/1594632782.jpg?itok=b1DWdGDB&amp;timestamp=1393522839 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/1594632782.jpg?itok=6pOkBXll&amp;timestamp=1393522839 2x" media="(min-width: 0px)" />
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/1594632782.jpg?itok=4CTGAQH7&amp;timestamp=1393522839 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615/public/images/thumbnails/reviews/1594632782.jpg?itok=rZEvaQ7O&amp;timestamp=1393522839 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/1594632782.jpg?itok=4CTGAQH7&amp;timestamp=1393522839 2x" media="(min-width: 400px) and (max-width:850px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/1594632782.jpg?itok=b1DWdGDB&amp;timestamp=1393522839" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/1594632782.jpg?itok=b1DWdGDB&amp;timestamp=1393522839" alt="" title="" />
<!-- <![endif]-->
</picture>    </div>
      </div>
</div>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          
  <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/reviews/2014-02/good-lord-bird-novelby-james-mcbride'><em>The Good Lord Bird: A Novel</em> by James McBride</a></h3>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    The Good Lord Bird is a tale of the antebellum South like none you’ve heard. A young slave is liberated by John Brown, who will later try to ignite a revolution.  </div>
              <div class="cc-listed-item-block-text__author">
                  
  <span class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
    reviewed by <a href="/contributor/amy-frykholm" class="cc-listed-item-block-text__author-link">Amy Frykholm</a>  </span>
                          March 2, 2014              </div>
          </div>
</article>
</div>
<div class="block block-disqus  block-disqus-disqus-comments even" id="block-disqus-disqus-comments">

      
  <div id="disqus_thread"><noscript><p><a href="http://christiancentury-1.disqus.com/?url=https%3A%2F%2Fwww.christiancentury.org%2Freview%2Fbooks%2Fsparkle-james-mcbrides-stories">View the discussion thread.</a></p></noscript></div>
</div>
    </aside>
  
</div>


  <footer class='cc-footer' role="contentinfo">
    <div class="block block-block cc-footer-social-links l-container block-block-1 first odd" id="block-block-1">

      
  <h3 class="cc-footer-social-links__header">Follow Us:</h3>
<a href="https://www.facebook.com/ChristianCenturyMagazine" class="cc-footer-social-links__link cc-footer-social-links__link--facebook"></a>
<a href="https://twitter.com/ChristianCent" class="cc-footer-social-links__link cc-footer-social-links__link--twitter"></a>
</div>
<div class="block block-block  block-block-43 even" id="block-block-43">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Mobile 20170628 --></p><div id="om-uaqwi4lwffq7l3xra8qq-holder"></div> <script>
<!--//--><![CDATA[// ><!--
var uaqwi4lwffq7l3xra8qq,uaqwi4lwffq7l3xra8qq_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uaqwi4lwffq7l3xra8qq_poll(function(){if(window['om_loaded']){if(!uaqwi4lwffq7l3xra8qq){uaqwi4lwffq7l3xra8qq=new OptinMonsterApp();return uaqwi4lwffq7l3xra8qq.init({"u":"32194.605389","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uaqwi4lwffq7l3xra8qq=new OptinMonsterApp();uaqwi4lwffq7l3xra8qq.init({"u":"32194.605389","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
<div class="block block-block  block-block-70 odd" id="block-block-70">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop 171114 Guns --></p><div id="om-zzrxferjizxagvtgx3p5-holder"> </div> <script>
<!--//--><![CDATA[// ><!--
var zzrxferjizxagvtgx3p5,zzrxferjizxagvtgx3p5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){zzrxferjizxagvtgx3p5_poll(function(){if(window['om_loaded']){if(!zzrxferjizxagvtgx3p5){zzrxferjizxagvtgx3p5=new OptinMonsterApp();return zzrxferjizxagvtgx3p5.init({"u":"32194.696645","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;zzrxferjizxagvtgx3p5=new OptinMonsterApp();zzrxferjizxagvtgx3p5.init({"u":"32194.696645","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
<div class="block block-block cc-footer-copyright block-block-2 last even" id="block-block-2">

      
  <div class="cc-footer-copyright__wrapper full-width-window">
<h4 class="cc-footer__copyright-text">© 2017 The Christian Century. All rights reserved. <a href="/privacy-policy" class="cc-footer__link">Privacy Policy</a> <a href="/contact" class="cc-footer__contact">Contact Us</a></h4>
</div>
</div>
  </footer>
    <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7nGeJN7lEj-06tpLAKYeYkr2UuIljzV3tRu0VKvUuwc.js"></script>
    <div class="cc-megamenu__overlay"></div>
  </div>
</body>
</html>