<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.christiancentury.org/sites/all/themes/cc_theme/img/cc-logo-favicon.png" type="image/png" />
<meta name="description" content="By the end of the final season, the series has shown the best and worst of our homeland—and spies with souls." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/071818media.jpg" />
<link rel="canonical" href="https://www.christiancentury.org/article/media/what-americans-teaches-about-deception-and-relationships" />
<link rel="shortlink" href="https://www.christiancentury.org/node/34367" />
<meta property="og:site_name" content="The Christian Century" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.christiancentury.org/article/media/what-americans-teaches-about-deception-and-relationships" />
<meta property="og:title" content="What The Americans teaches about deception and relationships" />
<meta property="og:description" content="By the end of the final season, the series has shown the best and worst of our homeland—and spies with souls." />
<meta property="og:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/071818media.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ChristianCent" />
<meta name="twitter:creator:id" content="31163170" />
<meta name="twitter:url" content="https://www.christiancentury.org/article/media/what-americans-teaches-about-deception-and-relationships" />
<meta name="twitter:title" content="What The Americans teaches about deception and relationships" />
<meta name="twitter:description" content="By the end of the final season, the series has shown the best and worst of our homeland—and spies with souls." />
<meta name="twitter:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/071818media.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ChristianCenturyMagazine" />
  <title>What The Americans teaches about deception and relationships | The Christian Century</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width initial-scale=1">
  
  <link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_bSdpQbWN3jBvmkCWWnRZHd98-vcRy6KoskVj_a5y9Ww.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_Vlz5migXcokLXMnGFEpu8d9XJe3elrUeuZV_oaX3WZU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_mb0-9jRAao7yc5adnTGe58vYG7ZAAajv-B_4Yi_8Lv8.css" media="all" />
  <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_r-6xjUHKIG1yDJwFQKmBwQFZTWgWPUCAX112Tuuy_Ns.js"></script>
<script src="https://www.christiancentury.org/sites/all/libraries/modernizr/modernizr-custom.js?pbaglc"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_fYAxxa5FO_q-4HdVrWGdt_UQuPhGLOYGJWcTfL9l37Q.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_gI-WQlJGyOY1t-vV-C-yjEm5zMii9gknGMMDTlWYg-w.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_jYguMWK_iyw0ZvwYrD2Slm4MesnFpfC546PZh81OU_c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5shiv.min.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-34367 node-type-article nojs section-article" >
  <div class="body-inner-wrapper">
          <p class="skip-link__wrapper">
        <a href="#main-menu" class="skip-link visually-hidden visually-hidden--focusable" id="skip-link">Jump to navigation</a>
      </p>
          <div class="region region-page-top">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRTVTT3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
    
<div id="" class="l-container page">

  <header class="header cc-header cc-header-main" role="banner">
    <div class="cc-header-logo-block">
        
<span class="cc-megamenu__outer-wrapper cc-megamenu__nojs-hover-fallback">
  <a href="#" class="cc-header-logo-block__menu-link cc-header-logo-block__menu-link-first"></a>

  <div id="block-menu-menu-main-menu-expanded" class="block block-menu cc-megamenu__wrapper block-menu-menu-main-menu-expanded first last odd" role="navigation">          <nav role="navigation" class="menu"><ul class="cc-megamenu"><span class="menu__item is-expanded first expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--topics><li class="menu__item is-leaf first leaf"><a href="/politics-society" class="menu__link cc-megamenu-links__link">Politics+Society</a></li>
<li class="menu__item is-leaf leaf"><a href="/arts-culture" class="menu__link cc-megamenu-links__link">Arts+Culture</a></li>
<li class="menu__item is-leaf leaf"><a href="/church" class="menu__link cc-megamenu-links__link">Church</a></li>
<li class="menu__item is-leaf leaf"><a href="/scripture" class="menu__link cc-megamenu-links__link">Scripture</a></li>
<li class="menu__item is-leaf leaf"><a href="/theology" class="menu__link cc-megamenu-links__link">Theology</a></li>
<li class="menu__item is-leaf last leaf"><a href="/life-of-faith" class="menu__link cc-megamenu-links__link">Life of Faith</a></li>
</ul>
<span class="menu__item is-expanded last expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--categories><li class="menu__item is-leaf first leaf cc-megamenu-links-section"><a href="/megamenu-email-signup" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Free Email Newsletters</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Subscriber Services</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/user/subscribe" class="menu__link cc-megamenu-links__link">Subscribe</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp&amp;s=I18RENEWHB" class="menu__link cc-megamenu-links__link">Renew</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/magazine" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/books" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Books</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/blogs" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Blogs</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/blog/merritt" class="menu__link cc-megamenu-links__link">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/camacho" class="menu__link cc-megamenu-links__link">Daniel José Camacho</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/palmer" class="menu__link cc-megamenu-links__link">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/hart" class="menu__link cc-megamenu-links__link">Drew G. I. Hart</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/ccblogs" class="menu__link cc-megamenu-links__link">CCblogs Network</a></li>
<li class="menu__item is-leaf last leaf"><a href="/blog/sundays-coming" class="menu__link cc-megamenu-links__link">Lectionary Email</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/columns" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Columns</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/column/marty" class="menu__link cc-megamenu-links__link">From the Publisher</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/editorial" class="menu__link cc-megamenu-links__link">From the Editors</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/faith-matters" class="menu__link cc-megamenu-links__link">Faith Matters</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/living-by-the-word" class="menu__link cc-megamenu-links__link">Living by the Word</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/media" class="menu__link cc-megamenu-links__link">On Media</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/jenkins" class="menu__link cc-megamenu-links__link">Notes From the Global Church</a></li>
<li class="menu__item is-leaf last leaf"><a href="/column/art" class="menu__link cc-megamenu-links__link">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/news" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">News</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first last leaf"><a href="/news/people" class="menu__link cc-megamenu-links__link">People</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/podcasts" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Podcasts</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/technicolor-jesus" class="menu__link cc-megamenu-links__link">Technicolor Jesus</a></li>
<li class="menu__item is-leaf last leaf"><a href="/preachers-on-preaching" class="menu__link cc-megamenu-links__link">Preachers on Preaching</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/lectionary" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Lectionary</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/poetry" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Poetry</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/contact" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Info</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/about" class="menu__link cc-megamenu-links__link">About Us</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/mission" class="menu__link cc-megamenu-links__link">Mission</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/staff" class="menu__link cc-megamenu-links__link">Staff</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertising" class="menu__link cc-megamenu-links__link">Advertising</a></li>
<li class="menu__item is-leaf last leaf"><a href="/contact" class="menu__link cc-megamenu-links__link">Contact Us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/classifieds" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Classifieds</a></li>
<li class="menu__item is-leaf last leaf cc-megamenu-links-section"><a href="/search/node" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Search</a></li>
</ul>
</ul></nav>      </div></span>      <a href="/" title="Home" rel="home" class="cc-header-logo-block__logo"><img src="sites/all/themes/cc_theme/img/cc-logo.svg" alt="Home" />
      </a>
              <div class="header__name-and-slogan">
          <h1 class="header__site-name">
            <a href="/" title="Home" class="header__site-link" rel="home"><span>The Christian Century</span>
            </a>
          </h1>
        </div>
          </div>
      <div class="block block-system cc-login block-system-user-menu block-menu first odd" role="navigation" id="block-system-user-menu">

      
  <nav role='navigation'><ul class='menu cc-no-subscription'><li class="menu__item is-leaf first leaf"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp&amp;s=I18RENEWHM" class="menu__link cc-login__button--give cc-login__button">Renew</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/subscribe" title="Subscribe to Christian Century." class="menu__link cc-login__button--subscribe cc-login__button">Subscribe</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/login?current=node/34367" class="menu__link cc-login__button--login cc-login__button">Log In</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-login__button--give cc-login__button">Subscriber Services</a></li>
<li class="menu__item is-leaf leaf"><a href="/user-menu-email-signup" class="menu__link cc-login__button--subscribe cc-login__button">Email Signup</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.christiancentury.org/support-christian-century" class="menu__link cc-login__button--give cc-login__button">Donate</a></li>
</ul></nav>
</div>
<div class="block block-system cc-nav block-system-main-menu block-menu last even" role="navigation" id="block-system-main-menu">

      
  <nav role="navigation" class="cc-nav"><ul class="cc-nav"><li class="menu__item is-leaf first leaf cc-nav__nav-item"><a href="/politics-society" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/arts-culture" class="menu__link">Arts</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/church" class="menu__link">Church</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/scripture" class="menu__link">Scripture</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/theology" class="menu__link">Theology</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/life-of-faith" class="menu__link cc-nav__nav-item--border-right">Life of Faith</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/blogs" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/podcasts" class="menu__link">Podcasts</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/books" class="menu__link">Books</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/news" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/columns" class="menu__link">Columns</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/magazine" class="menu__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf cc-nav__search"><a href="/search" class="menu__link"><img alt="Search" src="/sites/all/themes/cc_theme/img/search.svg"></a></li>
</ul></nav>
</div>
  </header>

  
    <div class="region region-highlighted">
    <div class="block block-block  block-block-61 first last odd" id="block-block-61">

      
  <p> </p> <p style="text-align:center"><a href="/column/media"><img alt="" src="/sites/cc-d7.dd/files/media-column-header-text.jpg" width="80%" /></a></p> 
</div>
  </div>
        
            <div class="region region-help">
    <div class="block block-block  block-block-75 first last odd" id="block-block-75">

      
  <p><script>
<!--//--><![CDATA[// ><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'left';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();
//--><!]]>
</script></p><p><a class="printfriendly" href="https://www.printfriendly.com" onclick="window.print();return false;" style="color:#0c6565;text-decoration:none;" title="Print or email this article"><img alt="Print or email this article" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" style="border:medium none; box-shadow:none; float:right" /></a></p> 
</div>
  </div>
  
  <main role="main">

    


<article class="node node-article view-mode-full view-mode--full cc-has-topic-or-blog cc-vertical-image__no-vertical cc-is-full-display cc-has-image cc-content-article-type__article clearfix node-34367" about="/article/media/what-americans-teaches-about-deception-and-relationships" typeof="sioc:Item foaf:Document">

  
  
  <div class="cc-content-header l-container--mid"><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category cc-content-header__category">
                <a href="/column/media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">On Media</a>      </div><div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h1 class='cc-content-header__title'>What <em>The Americans</em> teaches about deception and relationships</h1>      </div>  <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-content-header__subtitle">
    By the end of the final season, the series has shown the best and worst of our homeland—and spies with souls.  </div>
<div class="cc-content-header__subtitle--author"><div class="field field-name-field-byline field-type-text-long field-label-hidden cc-listed-item-block-text__byline">
                by <a href="/contributor/kathryn-reklis" class="cc-listed-item-block-text__author-link">Kathryn Reklis</a>      </div><span class="cc-content-header__date">July 3, 2018</span></div></div><div class="group-content field-group-div">  <div class="field field-name-field-image field-type-image field-label-hidden cc-content-image-block">
          
                          <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015_x_flex__horizontal_article__1_5x/public/images/detail/071818media.jpg?itok=ZYX_DUAt&amp;timestamp=1530297208 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015x620/public/images/detail/071818media.jpg?itok=P38WvowJ&amp;timestamp=1530297208 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015_x_flex__horizontal_article__2x/public/images/detail/071818media.jpg?itok=qaXsSaMD&amp;timestamp=1530297208 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015x620/public/images/detail/071818media.jpg?itok=P38WvowJ&amp;timestamp=1530297208" alt="image of couple" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015x620/public/images/detail/071818media.jpg?itok=P38WvowJ&amp;timestamp=1530297208" alt="image of couple" title="" />
<!-- <![endif]-->
</picture>        
    
            <div class="cc-content-image-block__image-credit">
          Elizabeth and Philip Jennings (played by Keri Russell and Matthew Rhys) in <em>The Americans</em>. Photo by Patrick Harbron/FX.        </div>
        </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden cc-content__paragraph cc-content__paragraph--dropcap">
                <p>In this golden age of TV antiheroes, it is not surprising that the FX drama <em>The Americans</em> can get us to root for Russian spies who are seeking to undermine the U.S. government. Com­plicating our emotional responses to characters is part of what serious TV does these days. Over the course of six seasons (the series ended in May), the show does something more surprising: it explores the consequences of deception and ideology on characters we can’t help rooting for.</p> <p>Philip and Elizabeth Jennings (Matthew Rhys and Keri Russell) are undercover Russian agents living in a Washington, D.C., suburb during the Cold War of the early 1980s. In between kids’ hockey practice and homework schedules, they seduce possible informants, drug, torture, and kill enemies, decode secret messages, and maintain a dizzying number of disguises and safe houses. It is enough to make the most multitasking parent feel like a slacker.</p><aside class='cc-author__injected-content cc-content-insert cc-content-insert--right'><div class="field field-name-field-related-author field-type-entityreference field-label-hidden field-inline first">                 <div class="cc-content-insert--author-info-block">   <h2 class="cc-content-insert--author-info-block__author"><div class="field field-name-field-person-name field-type-name field-label-hidden">                 Kathryn Reklis      </div></h2>   <div class="field field-name-field-twitter-username field-type-text field-label-hidden">                 <a class='cc-content-insert--author-info-block__twitter' href='https://twitter.com/kathrynreklis'>@kathrynreklis</a>      </div>  <p class="cc-content-insert--author-info-block__about"><p>Kathryn Reklis teaches theology at Fordham University and is codirector of the Institute for Art, Religion and Social Justice.</p> </p>   <a href="/contributor/kathryn-reklis">See All Articles</a> </div>      </div><div class="field field-name-field-related-issue field-type-entityreference field-label-hidden field-inline last ">
                <div class="cc-content-insert--magazine-issue">
  <a href="/issue/jul-18-2018">  <div class="cc-sidebar-info__cover"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/071818cover.jpg?itok=y44ndq6i&amp;timestamp=1530201429 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/071818cover.jpg?itok=NeyjYyal&amp;timestamp=1530201429 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/071818cover.jpg?itok=y44ndq6i&amp;timestamp=1530201429 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/071818cover.jpg?itok=NeyjYyal&amp;timestamp=1530201429" alt="image of cover" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/071818cover.jpg?itok=NeyjYyal&amp;timestamp=1530201429" alt="image of cover" title="" />
<!-- <![endif]-->
</picture></div>
</a>
  <h3 class="cc-content-insert--magazine-issue__info"><a href="/issue/jul-18-2018">Jul 18, 2018 issue</a></h3>
</div>      </div></aside> <p>There is dark humor here, poking fun at the transactional nature of the hectic modern family. Near the end of the first season, Philip and Elizabeth are discussing a problem their son is having at school. Like most working parents, they divide up tasks and promise to pick up the conversation after they finish work. Then they walk into an abandoned warehouse to torture an FBI agent they are holding prisoner.</p> <p>The humor quickly morphs into something more complicated. Philip and Eliza­beth discover that after 15 years of pretending to be married, they are falling in love. The spark of their romance ignites a series of fires that threaten to destroy them. The threat comes from within because love, it turns out, does not mix well with deception and ideology.</p> <p>The show is not against ideology whole cloth. There is something attractive about Philip and Elizabeth’s commitment to a way of life that resists the comforts of consumer capitalism. Through their eyes, we see what Amer­ica looked like in the Reagan years to people who actively resisted American capitalist imperialism. They find an uneasy ally in a liberal pastor whose church is resisting U.S. military intervention in El Salvador. They meet with antiapartheid activists who share a vision for revolution it is hard not to support. And they are surrounded by Ameri­cans who are oblivious to the violence and hypocrisy that uphold their way of life. It’s not hard to feel a little of Eliza­beth and Philip’s fury that their children are being indoctrinated into this easy consumerism.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-bottom" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=20" width="300"></iframe>   </div> </div><p>But Elizabeth and Philip don’t just feel fury—they execute it quite literally. They kill, torture, and kidnap. They seduce and deceive. The spy games that thrill us in James Bond films are terrifying to see up close. And the cost is paid as much in their souls as in the body count they leave behind them. They have no access to the country or people whose way of life they are supposedly defending, so they rely more and more on Soviet ideology, without any living experience to inform their views. They can’t nurture any real relationships on the bedrock of deceit, and once they start wanting real relationships, the results are devastating.</p> <p>In the second season, Philip begins attending EST (Erhard Seminar Train­ings). A 1970s spiritual self-help movement, EST focused on personal transformation through radical honesty, self-knowledge, and accountability. You can imagine the challenge this poses to an undercover spy. But Philip keeps going back. He “does the work,” as they say, at least as much as he can without blowing his cover. He unearths childhood memories, mediates on the choices he’s made, and feels serious regret for the lives he’s harmed or taken. If we were using theological language, we might say that his soul begins to crack open.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-top" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=19" width="300"></iframe>   </div> </div><p>Elizabeth mocks EST and its watered-down spirituality as just another opium of the masses. She has always been the hard-liner, going so far in the early years of their partnership as to report Philip for “liking America” too much, which ends with him being tortured by his own agency.</p> <p>But Philip’s own soul excavation causes tremors in Elizabeth too. In one of the final episodes, she remembers an incident early in her training in Russia. So intent on following orders to the letter, she walked by a dying comrade in the streets and refused to help him. Her trainer gently reprimands her, saying she can’t lose her moral center, even in this line of work. The Elizabeth we know lost that moral center long ago, but her memory of this incident inspires one of her most morally free acts.</p> <p>This is not a redemption story. Philip and Elizabeth can’t open their mouths without lying, often even to each other. But neither is it a story of crime and punishment. Everyone’s life is ruined even when it is saved (and maybe vice versa). The show is more a spy thriller with the soul of a Russian novel. Or to borrow from its own narrative devices, it’s a kind of EST seminar for viewers, asking us to learn through Philip and Elizabeth about choosing human relationships over ideology, honesty over deception, and moral freedom even when we are impossibly constrained. What could be more American than learning to do that work through a spiritual self-help movement? The work is costly and hard, but maybe it is what real Americans need most right now.</p> <p><em>A version of this article appears in the print edition under the title “The soul of a spy.”</em></p>        </div></div><div class="cc-content-info l-container--mid"><div class="cc-content-info-social"><a href="#disqus_thread" class="cc-content-info-social__link cc-content-info-social__link--comment" title="Comment on this article">Comment</a><a href="https://www.facebook.com/share.php?u=http://www.christiancentury.org/article/media/what-americans-teaches-about-deception-and-relationships&description=What The Americans teaches about deception and relationships&caption=The%20Christian%20Century" class="cc-content-info-social__link cc-content-info-social__link--share" title="Share on Facebook">Share</a>
    <a href="https://twitter.com/share?text=What The Americans teaches about deception and relationships&url=http://www.christiancentury.org/article/media/what-americans-teaches-about-deception-and-relationships&via=ChristianCent" class="cc-content-info-social__link cc-content-info-social__link--tweet" title="Post on Twitter">Tweet</a>
  </div>
  <div class="cc-content-info-social-shim"></div></div><div class="cc-content-tag-block">
  <div class="cc-content-tag-block__header">
    Tags:  </div>
  <ul class="cc-content-tags">
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/soviet-union" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">soviet union</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/espionage" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">espionage</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/television" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">television</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/marriage" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">marriage</a>    </li>
    </ul>
</div>
  
  
</article><div id="cc_ads_modal__paywall-pop-up" class="dialog dialog__css-ads-modal" style="display: none" cc_delay="10"><div class="cc-sign-up cc-can-subscribe">
  <div class="cc-sign-up-text">
  <h2 class="cc-sign-up-text__heading">WANT TO READ MORE?</h2>
  <h4 class="cc-sign-up-text__info">You've reached your article limit.</h4>
  </div>
  <div class="cc-sign-up-buttons">
      <a href="/user/subscribe" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--subscribe">Become a Subscriber</a>
      <p class="cc-sign-up-buttons__info">or</p>
      <a href="/user" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--give">Log In</a>
  </div>
</div></div>
    
    
    
  </main>

      <aside class="cc-sidebar__below-content-wrapper" role="complementary">
      
<div class="block block-block  block-block-39 first odd" id="block-block-39">

      
  <p></p><h6>Get <em>Century</em> articles in your inbox.  <!--[if mso]><p>  <v:roundrect xmlns:v="urn:schemas-microsoft-com:vml" xmlns:w="urn:schemas-microsoft-com:office:word" href="/article-footer-email-signup" style="height:40px;v-text-anchor:middle;width:100px;" arcsize="10%" strokecolor="#1e3650" fillcolor="#016666"><br />     <w:anchorlock /><br />     <center style="color:#ffffff;font-family:sans-serif;font-size:15px;font-weight:bold;">SIGN UP</center><br />   </v:roundrect><br /> <![endif]--><a href="/article-footer-email-signup" style="background-color:#016666;border:1px solid #1e3650;border-radius:4px;color:#ffffff;display:inline-block;font-family:sans-serif;font-size:13px;font-weight:bold;line-height:40px;text-align:center;text-decoration:none;width:100px;-webkit-text-size-adjust:none;mso-hide:all;">SIGN UP</a></h6> <p> </p> 
</div>
<div class="block block-apachesolr-search  block-apachesolr-search-mlt-001 even" id="block-apachesolr-search-mlt-001">

        <h2 class="block__title">Related Articles</h2>
    
  <article class="cc-primary-topic__name-on-media node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-18574" about="/article/2013-06/fake-marriage-real-kids" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/column/media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">On Media</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2013-06/fake-marriage-real-kids'>Fake marriage, real kids</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    <em>The Americans</em> is more than a spy show. It explores how a hidden identity is hard to nourish—and an identity embodied in habit is harder to disavow.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/beth-felker-jones" class="cc-listed-item-block-text__author-link">Beth Felker Jones</a>      </div>                          July 2, 2013              </div>
          </div>
</article><article class="node node-blog-post node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small clearfix node-26444" about="/blogs/archive/2015-02/these-soviet-spies-understand-how-serious-baptism" typeof="sioc:Item foaf:Document">
          <h3 class="cc-listing__header">
      <div class="field field-name-field-related-blog field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/blog/thorngate" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">In the World</a>      </div>    </h3>
        <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/blogs/archive/2015-02/these-soviet-spies-understand-how-serious-baptism'>These Soviet spies understand how serious baptism is</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    <a href="http://www.washingtonpost.com/news/act-four/wp/2015/02/19/how-tv-made-christianity-radical-again/">Alyssa Rosenberg makes a smart point about the FX show The Americans</a>, a drama about a married pair of KGB agents working undercover in early-80s metro D.C. Their two teenage children are unaware of what their parents do, and the older one, Paige, becomes a devoted churchgoer.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/steve-thorngate" class="cc-listed-item-block-text__author-link">Steve Thorngate</a>      </div>                          February 24, 2015              </div>
          </div>
</article><article class="cc-primary-topic__name-books node node-review node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item--book-review__wrapper cc-listed-item-block--teaser-small clearfix node-27879" about="/reviews/2005-01/torture-chamber" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/books" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Books</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image cc-listed-item-block__teaser-image__related-work-count-2 cc-listed-item-block__teaser-image__related-work">
          <a class="cc-teaser-image-link" href="/reviews/2005-01/torture-chamber">
                  <div class="field-label">In Review<span class="field-label__separator">:&nbsp;</span></div>
      
                          <div class="cc-listed-item-block--book-review">
  <div class="cc-listed-item-block-book-covers">
    <div class="cc-listed-item-block-book-covers__book-cover-image">
      
  <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/book000034.jpg?itok=m9glrf8e&amp;timestamp=1281477080 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/book000034.jpg?itok=SEXBFH79&amp;timestamp=1281477080 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/book000034.jpg?itok=m9glrf8e&amp;timestamp=1281477080 2x" media="(min-width: 0px)" />
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/book000034.jpg?itok=-sTvCOw4&amp;timestamp=1281477080 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615/public/images/thumbnails/reviews/book000034.jpg?itok=WxK600UM&amp;timestamp=1281477080 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/book000034.jpg?itok=-sTvCOw4&amp;timestamp=1281477080 2x" media="(min-width: 400px) and (max-width:850px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/book000034.jpg?itok=SEXBFH79&amp;timestamp=1281477080" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/book000034.jpg?itok=SEXBFH79&amp;timestamp=1281477080" alt="" title="" />
<!-- <![endif]-->
</picture>    </div>
      </div>
</div><div class="cc-listed-item-block--book-review">
  <div class="cc-listed-item-block-book-covers">
    <div class="cc-listed-item-block-book-covers__book-cover-image">
      
  <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/book000035.jpg?itok=AnmziXLe&amp;timestamp=1281477080 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/book000035.jpg?itok=Ki5zOQZ_&amp;timestamp=1281477080 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275__book_normal__1_5x/public/images/thumbnails/reviews/book000035.jpg?itok=AnmziXLe&amp;timestamp=1281477080 2x" media="(min-width: 0px)" />
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/book000035.jpg?itok=EVLuBgCL&amp;timestamp=1281477080 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615/public/images/thumbnails/reviews/book000035.jpg?itok=cvFPdcW9&amp;timestamp=1281477080 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x615_15x/public/images/thumbnails/reviews/book000035.jpg?itok=EVLuBgCL&amp;timestamp=1281477080 2x" media="(min-width: 400px) and (max-width:850px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/book000035.jpg?itok=Ki5zOQZ_&amp;timestamp=1281477080" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/0x275/public/images/thumbnails/reviews/book000035.jpg?itok=Ki5zOQZ_&amp;timestamp=1281477080" alt="" title="" />
<!-- <![endif]-->
</picture>    </div>
      </div>
</div>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          
  <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/reviews/2005-01/torture-chamber'>Torture chamber</a></h3>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  
  <span class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
    By <a href="/contributor/kenneth-p-serbin" class="cc-listed-item-block-text__author-link">Kenneth P. Serbin</a>  </span>
                          January 10, 2005              </div>
          </div>
</article><article class="cc-primary-topic__name-notes-from-the-global-church node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-21800" about="/article/2016-11/god-among-gangs-central-america" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/column/jenkins" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Notes from the Global Church</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image">
          <a class="cc-teaser-image-link" href="/article/2016-11/god-among-gangs-central-america">
          
                          <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured_1_5x/public/images/headers/gang_member_miami_tattoo_babyteeth_1015px.jpg?itok=qk75aNGv&amp;timestamp=1480798416 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400/public/images/headers/gang_member_miami_tattoo_babyteeth_1015px.jpg?itok=q5t-iX-t&amp;timestamp=1480798416 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/headers/gang_member_miami_tattoo_babyteeth_1015px.jpg?itok=m6CBYsux&amp;timestamp=1480798416 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/headers/gang_member_miami_tattoo_babyteeth_1015px.jpg?itok=m6CBYsux&amp;timestamp=1480798416" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/headers/gang_member_miami_tattoo_babyteeth_1015px.jpg?itok=m6CBYsux&amp;timestamp=1480798416 1320w" alt="" title="" />
<!-- <![endif]-->
</picture>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2016-11/god-among-gangs-central-america'>God among the gangs of Central America</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    Churches in a place where they are the only signs of hope  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/philip-jenkins" class="cc-listed-item-block-text__author-link">Philip Jenkins</a>      </div>                          November 18, 2016              </div>
          </div>
</article><article class="cc-primary-topic__name-news node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-16376" about="/article/2012-04/muslim-opposition-grows-religious-freedom-nominee" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2012-04/muslim-opposition-grows-religious-freedom-nominee'>Muslim opposition grows to religious freedom nominee</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/lauren-markoe" class="cc-listed-item-block-text__author-link">Lauren  Markoe</a>      </div>                          April 12, 2012              </div>
          </div>
</article>
</div>
<div class="block block-disqus  block-disqus-disqus-comments last odd" id="block-disqus-disqus-comments">

      
  <div id="disqus_thread"><noscript><p><a href="http://christiancentury-1.disqus.com/?url=https%3A%2F%2Fwww.christiancentury.org%2Farticle%2Fmedia%2Fwhat-americans-teaches-about-deception-and-relationships">View the discussion thread.</a></p></noscript></div>
</div>
    </aside>
  
</div>


  <footer class='cc-footer' role="contentinfo">
    <div class="block block-block cc-footer-social-links l-container block-block-1 first odd" id="block-block-1">

      
  <h3 class="cc-footer-social-links__header">Follow Us:</h3>
<a href="https://www.facebook.com/ChristianCenturyMagazine" class="cc-footer-social-links__link cc-footer-social-links__link--facebook"></a>
<a href="https://twitter.com/ChristianCent" class="cc-footer-social-links__link cc-footer-social-links__link--twitter"></a>
</div>
<div class="block block-block  block-block-43 even" id="block-block-43">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Mobile 20170628 --></p><div id="om-uaqwi4lwffq7l3xra8qq-holder"></div> <script>
<!--//--><![CDATA[// ><!--
var uaqwi4lwffq7l3xra8qq,uaqwi4lwffq7l3xra8qq_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uaqwi4lwffq7l3xra8qq_poll(function(){if(window['om_loaded']){if(!uaqwi4lwffq7l3xra8qq){uaqwi4lwffq7l3xra8qq=new OptinMonsterApp();return uaqwi4lwffq7l3xra8qq.init({"u":"32194.605389","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uaqwi4lwffq7l3xra8qq=new OptinMonsterApp();uaqwi4lwffq7l3xra8qq.init({"u":"32194.605389","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
<div class="block block-block  block-block-70 odd" id="block-block-70">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop 171114 Guns --></p><div id="om-zzrxferjizxagvtgx3p5-holder"> </div> <script>
<!--//--><![CDATA[// ><!--
var zzrxferjizxagvtgx3p5,zzrxferjizxagvtgx3p5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){zzrxferjizxagvtgx3p5_poll(function(){if(window['om_loaded']){if(!zzrxferjizxagvtgx3p5){zzrxferjizxagvtgx3p5=new OptinMonsterApp();return zzrxferjizxagvtgx3p5.init({"u":"32194.696645","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;zzrxferjizxagvtgx3p5=new OptinMonsterApp();zzrxferjizxagvtgx3p5.init({"u":"32194.696645","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
<div class="block block-block cc-footer-copyright block-block-2 last even" id="block-block-2">

      
  <div class="cc-footer-copyright__wrapper full-width-window">
<h4 class="cc-footer__copyright-text">© 2017 The Christian Century. All rights reserved. <a href="/privacy-policy" class="cc-footer__link">Privacy Policy</a> <a href="/contact" class="cc-footer__contact">Contact Us</a></h4>
</div>
</div>
  </footer>
    <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_2wnOPSgzJvxXP81gUHRfhWrnNJZHxNXxm8rhOozwRmU.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7nGeJN7lEj-06tpLAKYeYkr2UuIljzV3tRu0VKvUuwc.js"></script>
    <div class="cc-megamenu__overlay"></div>
  </div>
</body>
</html>