<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.christiancentury.org/sites/all/themes/cc_theme/img/cc-logo-favicon.png" type="image/png" />
<meta name="description" content="Why we can’t rely on this or any other hermeneutical principle" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/071520bostock.jpg" />
<link rel="canonical" href="https://www.christiancentury.org/article/editors/gorsuch-s-textualism-promoted-justice-lgbtq-people-time" />
<link rel="shortlink" href="https://www.christiancentury.org/node/37347" />
<meta property="og:site_name" content="The Christian Century" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.christiancentury.org/article/editors/gorsuch-s-textualism-promoted-justice-lgbtq-people-time" />
<meta property="og:title" content="Gorsuch’s textualism promoted justice for LGBTQ people—this time" />
<meta property="og:description" content="Why we can’t rely on this or any other hermeneutical principle" />
<meta property="og:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/071520bostock.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ChristianCent" />
<meta name="twitter:creator:id" content="31163170" />
<meta name="twitter:url" content="https://www.christiancentury.org/article/editors/gorsuch-s-textualism-promoted-justice-lgbtq-people-time" />
<meta name="twitter:title" content="Gorsuch’s textualism promoted justice for LGBTQ people—this time" />
<meta name="twitter:description" content="Why we can’t rely on this or any other hermeneutical principle" />
<meta name="twitter:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/071520bostock.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ChristianCenturyMagazine" />
  <title>Gorsuch’s textualism promoted justice for LGBTQ people—this time | The Christian Century</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width initial-scale=1">
  
  <link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_bSdpQbWN3jBvmkCWWnRZHd98-vcRy6KoskVj_a5y9Ww.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_Vlz5migXcokLXMnGFEpu8d9XJe3elrUeuZV_oaX3WZU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_DCa5D4gKuBlTLa9GRhUXG15VqlYrlTDINSWfDBjZwxQ.css" media="all" />
  <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_r-6xjUHKIG1yDJwFQKmBwQFZTWgWPUCAX112Tuuy_Ns.js"></script>
<script src="https://www.christiancentury.org/sites/all/libraries/modernizr/modernizr-custom.js?qc5a70"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_2SmqHghnu699N9ZcgcalavOpJMZCFNedgiljREIx40E.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_Nf2cLQ8WCn9XMJFrloy-_rzA801jJOUET6j7NX3-1wQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-17836929-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "anonymous user");ga("send", "pageview");</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_GuSO1x24atY4D4NMKEuRieF9T3dUlT-7aoez1Yw9iyU.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_SjuAiiAthGwWovPal2OlB0-M9waau57QfW1F1YIMH9A.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5shiv.min.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-37347 node-type-article nojs section-article" >
  <div class="body-inner-wrapper">
          <p class="skip-link__wrapper">
        <a href="#main-menu" class="skip-link visually-hidden visually-hidden--focusable" id="skip-link">Jump to navigation</a>
      </p>
          <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRTVTT3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
    
<div id="" class="l-container page">

  <header class="header cc-header cc-header-main" role="banner">
    <div class="cc-header-logo-block">
              
<span class="cc-megamenu__outer-wrapper cc-megamenu__nojs-hover-fallback">
  <a href="#" class="cc-header-logo-block__menu-link cc-header-logo-block__menu-link-first"></a>

  <div id="block-menu-menu-main-menu-expanded" class="block block-menu cc-megamenu__wrapper block-menu-menu-main-menu-expanded first last odd" role="navigation">          <nav role="navigation" class="menu"><ul class="cc-megamenu"><span class="menu__item is-expanded first expanded menu-mlid-1397 menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--topics><li class="menu__item is-leaf first leaf menu-mlid-7667"><a href="/politics-society" class="menu__link cc-megamenu-links__link">Politics &amp; Society</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7668"><a href="/arts-culture" class="menu__link cc-megamenu-links__link">Arts &amp; Culture</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7670"><a href="/church" class="menu__link cc-megamenu-links__link">Church</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7671"><a href="/scripture" class="menu__link cc-megamenu-links__link">Scripture</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7672"><a href="/theology" class="menu__link cc-megamenu-links__link">Theology</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7669"><a href="/life-of-faith" class="menu__link cc-megamenu-links__link">Life of Faith</a></li>
</ul>
<span class="menu__item is-expanded last expanded menu-mlid-1392 menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--categories><li class="menu__item is-leaf first leaf cc-megamenu-links-section cta menu-mlid-6641"><a href="/megamenu-3-emails-signup" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Free Email Newsletters</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section cta menu-mlid-4341"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Subscriber Services</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf menu-mlid-6701"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp&amp;s=I18RENEWHB" class="menu__link cc-megamenu-links__link">Renew</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6704"><a href="/user/subscribe" class="menu__link cc-megamenu-links__link">Subscribe</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section menu-mlid-5543"><a href="/lectionary" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Lectionary</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf menu-mlid-6452"><a href="/blog/sundays-coming" class="menu__link cc-megamenu-links__link">Sunday&#039;s Coming (free email)</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7134"><a href="https://www.christiancentury.org/signup-sundays-coming-premium?utm_source=websiteHouseAd&amp;utm_medium=display&amp;utm_campaign=201811SCPremiumLaunch" class="menu__link cc-megamenu-links__link">Sunday&#039;s Coming Premium</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4319"><a href="/column/living-by-the-word" class="menu__link cc-megamenu-links__link">Living by the Word</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section menu-mlid-1406"><a href="/magazine" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section menu-mlid-1403"><a href="/books" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Books</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section menu-mlid-4325"><a href="/poetry" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Poetry</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section menu-mlid-1404"><a href="/news" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">News</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first last leaf menu-mlid-1410"><a href="/news/people" class="menu__link cc-megamenu-links__link">People</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section menu-mlid-6656"><a href="/podcasts" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Podcasts</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf menu-mlid-6657"><a href="/sunday-morning-matinee" class="menu__link cc-megamenu-links__link">Sunday Morning Matinee</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6236"><a href="/preachers-on-preaching" class="menu__link cc-megamenu-links__link">Preachers on Preaching</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section menu-mlid-5613"><a href="/blogs" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Blogs</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf menu-mlid-6448"><a href="/blog/merritt" class="menu__link cc-megamenu-links__link">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6450"><a href="/blog/palmer" class="menu__link cc-megamenu-links__link">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-5978"><a href="/blog/ccblogs" class="menu__link cc-megamenu-links__link">CCblogs Network</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section menu-mlid-1405"><a href="/columns" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Columns</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf menu-mlid-4317"><a href="/column/marty" class="menu__link cc-megamenu-links__link">From the Publisher</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4318"><a href="/column/editorial" class="menu__link cc-megamenu-links__link">From the Editors</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4320"><a href="/column/faith-matters" class="menu__link cc-megamenu-links__link">Faith Matters</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4323"><a href="/column/media" class="menu__link cc-megamenu-links__link">On Media</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4322"><a href="/column/jenkins" class="menu__link cc-megamenu-links__link">Notes From the Global Church</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4324"><a href="/column/art" class="menu__link cc-megamenu-links__link">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section menu-mlid-1411"><a href="/contact" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Info</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf menu-mlid-4721"><a href="/about-us/mission" class="menu__link cc-megamenu-links__link">Mission</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4337"><a href="/about-us/staff" class="menu__link cc-megamenu-links__link">Staff</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4338"><a href="/advertising" class="menu__link cc-megamenu-links__link">Advertising</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4340"><a href="/contact" class="menu__link cc-megamenu-links__link">Contact Us</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4336"><a href="/about" class="menu__link cc-megamenu-links__link">About Us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section menu-mlid-4339"><a href="/classifieds" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Classifieds</a></li>
<li class="menu__item is-leaf last leaf cc-megamenu-links-section menu-mlid-1413"><a href="/search/node" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Search</a></li>
</ul>
</ul></nav>      </div></span>      <a href="/" title="Home" rel="home" class="cc-header-logo-block__logo"><img src="sites/all/themes/cc_theme/img/cc-logo.svg" alt="Home" />
      </a>
              <div class="header__name-and-slogan">
          <h1 class="header__site-name">
            <a href="/" title="Home" class="header__site-link" rel="home"><span>The Christian Century</span>
            </a>
          </h1>
        </div>
          </div>
      <div class="block block-block  block-block-89 first odd" id="block-block-89">

      
  <p></p><div style="text-align:right"><a href="/tags/latest-on-coronavirus-pandemic"><img alt="" src="/sites/cc-d7.dd/files/covid-link-blue.jpg" /></a></div> 
</div>
<div class="block block-system cc-login block-system-user-menu block-menu even" role="navigation" id="block-system-user-menu">

      
  <nav role='navigation'><ul class='menu cc-no-subscription'><li class="menu__item is-leaf first leaf menu-mlid-4203"><a href="/user/subscribe" title="Subscribe to Christian Century." class="menu__link cc-login__button--subscribe cc-login__button">Subscribe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6700"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp&amp;s=I18RENEWHM" class="menu__link cc-login__button--give cc-login__button">Renew</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3261"><a href="/user/login?current=node/37347" class="menu__link cc-login__button--login cc-login__button">Subscriber Login</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-985"><a href="https://www.christiancentury.org/thoughtful-religious-journalism-depends-on-you" class="menu__link cc-login__button--give cc-login__button">Donate</a></li>
</ul></nav>
</div>
<div class="block block-system cc-nav block-system-main-menu block-menu last odd" role="navigation" id="block-system-main-menu">

      
  <nav role="navigation" class="cc-nav"><ul class="cc-nav"><li class="menu__item is-leaf first leaf menu-mlid-7661 cc-nav__nav-item"><a href="/politics-society" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7662 cc-nav__nav-item"><a href="/arts-culture" class="menu__link">Arts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7663 cc-nav__nav-item"><a href="/church" class="menu__link">Church</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7664 cc-nav__nav-item"><a href="/scripture" class="menu__link">Scripture</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7665 cc-nav__nav-item"><a href="/theology" class="menu__link">Theology</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7666 cc-nav__nav-item"><a href="/life-of-faith" class="menu__link cc-nav__nav-item--border-right">Life</a></li>
<li class="menu__item is-leaf leaf menu-mlid-750 cc-nav__nav-item"><a href="/books" class="menu__link">Books</a></li>
<li class="menu__item is-leaf leaf menu-mlid-751 cc-nav__nav-item"><a href="/news" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7148 cc-nav__nav-item"><a href="/voices" class="menu__link">Voices</a></li>
<li class="menu__item is-leaf leaf menu-mlid-795 cc-nav__nav-item"><a href="/magazine" class="menu__link cc-nav__nav-item--border-right">Magazine</a></li>
<li class="menu__item is-leaf leaf cta menu-mlid-7149 cc-nav__nav-item"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link">Subscriber Services</a></li>
<li class="menu__item is-leaf leaf cta menu-mlid-7673 cc-nav__nav-item"><a href="/main-menu-3-email-signup" class="menu__link">Email Signup</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6718 cc-nav__nav-item"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-796 cc-nav__search"><a href="/search" class="menu__link"><img alt="Search" src="/sites/all/themes/cc_theme/img/search.svg"></a></li>
</ul></nav>
</div>
  </header>

  
    <div class="region region-highlighted">
    <div class="block block-block  block-block-56 first last odd" id="block-block-56">

      
  <p> </p> <p style="text-align:center"><a href="/column/editorial"><img alt="" src="/sites/cc-d7.dd/files/editorial-column-header-text.jpg" width="80%" /></a></p> 
</div>
  </div>
        
            <div class="region region-help">
    <div class="block block-block  block-block-75 first last odd" id="block-block-75">

      
  <p><script>
<!--//--><![CDATA[// ><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'left';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();
//--><!]]>
</script></p><p><a class="printfriendly" href="https://www.printfriendly.com" onclick="window.print();return false;" style="color:#0c6565;text-decoration:none;" title="Print or email this article"><img alt="Print or email this article" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" style="border:medium none; box-shadow:none; float:right" /></a></p> 
</div>
  </div>
  
  <main role="main">

    


<article class="node node-article view-mode-full view-mode--full cc-has-topic-or-blog cc-vertical-image__has-vertical cc-is-full-display cc-has-image cc-content-article-type__article clearfix node-37347" about="/article/editors/gorsuch-s-textualism-promoted-justice-lgbtq-people-time" typeof="sioc:Item foaf:Document">

  
  
  <div class="cc-content-header l-container--mid"><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category cc-content-header__category">
                <a href="/column/editorial" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">From the Editors</a>      </div><div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h1 class='cc-content-header__title'>Gorsuch’s textualism promoted justice for LGBTQ people—this time</h1>      </div>  <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-content-header__subtitle">
    Why we can’t rely on this or any other hermeneutical principle  </div>
<div class="cc-content-header__subtitle--author"><div class="field field-name-field-byline field-type-text-long field-label-hidden cc-listed-item-block-text__byline">
                      </div><span class="cc-content-header__date">June 29, 2020</span></div></div><div class="group-content field-group-div"><div class="field field-name-body field-type-text-with-summary field-label-hidden cc-content__paragraph cc-content__paragraph--dropcap cc-content--article-vertical">
                    <div class="field field-name-field-image field-type-image field-label-hidden cc-content-image-block">                                      <picture > <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/detail/071520bostock.jpg?itok=xWBOek58&amp;timestamp=1593101047 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625/public/images/detail/071520bostock.jpg?itok=sqXQpZNh&amp;timestamp=1593101047 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/detail/071520bostock.jpg?itok=xWBOek58&amp;timestamp=1593101047 2x" media="(min-width: 0px)" /> <!--[if IE 9]></video><![endif]--> <!--[if lt IE 9]> <img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/detail/071520bostock.jpg?itok=xWBOek58&amp;timestamp=1593101047" alt="" title="" /> <![endif]--> <!--[if !lt IE 9]><!--> <img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/detail/071520bostock.jpg?itok=xWBOek58&amp;timestamp=1593101047" alt="" title="" /> <!-- <![endif]--> </picture>                          <div class="cc-content-image-block__image-credit">           (Photo by Elvert Barnes via Creative Commons license)        </div>         </div> <p>Multiple recent Supreme Court rulings are worthy of celebration. One is <em>Bostock v. Clayton County</em>, which protects LGBTQ people from employment discrimination under Title VII of the 1964 Civil Rights Act. It prevents Gerald Bostock and countless others from being fired for their sexual orientation or gender identity without recourse. It’s a tangible step toward the goal of securing fundamental rights equally for all—an ideal to which the judicial system aspires and a necessary condition for justice.</p> <p>Many observers were surprised that Neil Gorsuch authored the <em>Bostock </em>opinion. The conservative justice’s vote in favor of LGBTQ rights in this case was rooted in a theory of legal interpretation called <em>textualism</em>. Textualism locates authority in the plain meaning of a text’s words, rather than making claims about authorial intent or importing personal views.</p> <p>Gorsuch’s hermeneutic is similar to the one Martin Luther and other reformers used in biblical exegesis. After being trained in the medieval church’s methods for reading scripture through Christian ideas about God, salvation, and eschatology, Luther insisted on recovering the plain meaning of the text. Freed from multiple layers of allegorical meaning, readers could identify more closely with the biblical characters and their struggles.</p><aside class='cc-author__injected-content cc-content-insert cc-content-insert--right'><div class="field field-name-field-related-issue field-type-entityreference field-label-hidden field-inline first last ">
                <div class="cc-content-insert--magazine-issue">
  <a href="/issue/jul-15-2020">  <div class="cc-sidebar-info__cover"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/071520cover.jpg?itok=30XLQAZm&amp;timestamp=1593098217 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/071520cover.jpg?itok=kxXeX4Bo&amp;timestamp=1593098217 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/071520cover.jpg?itok=30XLQAZm&amp;timestamp=1593098217 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/071520cover.jpg?itok=kxXeX4Bo&amp;timestamp=1593098217" alt="image of cover" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/071520cover.jpg?itok=kxXeX4Bo&amp;timestamp=1593098217" alt="image of cover" title="" />
<!-- <![endif]-->
</picture></div>
</a>
  <h3 class="cc-content-insert--magazine-issue__info"><a href="/issue/jul-15-2020">Jul 15, 2020 issue</a></h3>
</div>      </div></aside> <p>In many cases, this strategy led Luther to reject traditional supersessionist Christian readings of the Old Testament and instead emphasize a sense of kinship between Jewish writers and Christian readers. But there were also many cases in which Luther’s appeal to the plain meaning of the text led him to espouse anti-Jewish readings that did real harm to people. Luther’s approach to scripture was not itself a path to interpretations that served justice.</p> <p>In the case of <em>Bostock</em>, Gorsuch’s textualism worked in favor of equality: it secured a set of fundamental rights for LGBTQ people in the US. But the plain meaning of the law doesn’t always serve justice, and there have been plenty of cases in which Gorsuch’s judicial decisions have contributed to losses rather than wins for equal rights. A single hermeneutical strategy can’t undo the prejudices that are written into the heart of a tradition, a text, an interpreter, or a culture.</p> <p>That’s why texts that carry great au­thority are best read in community. In government, that community might look like a system of coequal branches, each composed of people with diverse commitments. In the church, it might look like people putting themselves in the vulnerable position of listening to new voices, entertaining criticism, and allowing prior certainties to be unsettled. In each case, it takes hard work and humility.</p> <p>The <em>Bostock </em>decision shows how important this work is. Millions of living, breathing, loving people are now far less likely to face discrimination in their workplaces than they were before the ruling. That outcome serves justice. Gorsuch’s commitment to textualism won’t always, nor will any single hermeneutic—and so the work continues.</p> <p><em>A version of this article appears in the print edition under the title “The Gorsuch surprise.”</em></p>      </div></div><div class="cc-content-info l-container--mid"><div class="cc-content-info-social"><a href="#disqus_thread" class="cc-content-info-social__link cc-content-info-social__link--comment" title="Comment on this article">Comment</a><a href="https://www.facebook.com/share.php?u=http://www.christiancentury.org/article/editors/gorsuch-s-textualism-promoted-justice-lgbtq-people-time&description=Gorsuch’s textualism promoted justice for LGBTQ people—this time&caption=The%20Christian%20Century" class="cc-content-info-social__link cc-content-info-social__link--share" title="Share on Facebook">Share</a>
    <a href="https://twitter.com/share?text=Gorsuch’s textualism promoted justice for LGBTQ people—this time&url=http://www.christiancentury.org/article/editors/gorsuch-s-textualism-promoted-justice-lgbtq-people-time&via=ChristianCent" class="cc-content-info-social__link cc-content-info-social__link--tweet" title="Post on Twitter">Tweet</a>
  </div>
  <div class="cc-content-info-social-shim"></div></div><div class="cc-content-tag-block">
  <div class="cc-content-tag-block__header">
    Tags:  </div>
  <ul class="cc-content-tags">
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/tags/neil-gorsuch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neil Gorsuch</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/equality" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">equality</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/lgbtq" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">LGBTQ</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/discrimination" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">discrimination</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/supreme-court" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Supreme Court</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/tags/textualism" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">textualism</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/martin-luther" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Martin Luther</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/tags/hermeneutic" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">hermeneutic</a>    </li>
    </ul>
</div>
  
  
</article><div class="block block-block  block-block-54 last even" id="block-block-54">

      
  <p><script>
<!--//--><![CDATA[// ><!--
fbq('track', 'ViewContent');
//--><!]]>
</script></p>
</div>
<div id="cc_ads_modal__paywall-pop-up" class="dialog dialog__css-ads-modal" style="display: none" cc_delay="0"><div class="cc-sign-up cc-can-subscribe">
  <div class="cc-sign-up-text">
  <h2 class="cc-sign-up-text__heading">WANT TO READ MORE?</h2>
  <h4 class="cc-sign-up-text__info">You've reached your article limit.</h4>
  </div>
  <div class="cc-sign-up-buttons">
      <a href="/user/subscribe" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--subscribe">Become a Subscriber</a>
      <p class="cc-sign-up-buttons__info">or</p>
      <a href="/user" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--give">Log In</a>
  </div>
</div></div>
    
    
    
  </main>

      <aside class="cc-sidebar__below-content-wrapper" role="complementary">
      
<div class="block block-block  block-block-39 first odd" id="block-block-39">

      
  <p></p><h6>Get <em>Century</em> articles in your inbox.  <!--[if mso]><p>  <v:roundrect xmlns:v="urn:schemas-microsoft-com:vml" xmlns:w="urn:schemas-microsoft-com:office:word" href="/article-footer-email-signup" style="height:40px;v-text-anchor:middle;width:100px;" arcsize="10%" strokecolor="#1e3650" fillcolor="#016666"><br />     <w:anchorlock /><br />     <center style="color:#ffffff;font-family:sans-serif;font-size:15px;font-weight:bold;">SIGN UP</center><br />   </v:roundrect><br /> <![endif]--><a href="/article-footer-3-emails-signup" style="background-color:#016666;border:1px solid #1e3650;border-radius:4px;color:#ffffff;display:inline-block;font-family:sans-serif;font-size:13px;font-weight:bold;line-height:40px;text-align:center;text-decoration:none;width:100px;-webkit-text-size-adjust:none;mso-hide:all;">SIGN UP</a></h6> <p> </p> 
</div>
<div class="block block-apachesolr-search  block-apachesolr-search-mlt-001 even" id="block-apachesolr-search-mlt-001">

        <h2 class="block__title">Related Articles</h2>
    
  <article class="cc-primary-topic__name-people node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-31978" about="/article/neil-gorsuch-supreme-court-nominee-known-bioethicists-scholar-assisted-dying" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/news/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/neil-gorsuch-supreme-court-nominee-known-bioethicists-scholar-assisted-dying'>Neil Gorsuch, Supreme Court nominee, known to bioethicists as scholar on assisted dying</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/kimberly-winston" class="cc-listed-item-block-text__author-link">Kimberly  Winston</a>      </div>                          February 14, 2017              </div>
          </div>
</article><article class="node node-blog-post node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item-block--teaser-small clearfix node-32687" about="/blog-post/guest-post/six-observations-about-supreme-courts-trinity-lutheran-case" typeof="sioc:Item foaf:Document">
          <h3 class="cc-listing__header">
      <div class="field field-name-field-related-blog field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/blog/guests" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Guest Post</a>      </div>    </h3>
            <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image">
          <a class="cc-teaser-image-link" href="/blog-post/guest-post/six-observations-about-supreme-courts-trinity-lutheran-case">
          
                          <picture  title="Trinity Lutheran playground">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/content/rns-columbia-scotus-4.jpg?itok=UgmfbFAh&amp;timestamp=1499358448 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625/public/images/content/rns-columbia-scotus-4.jpg?itok=r-vrvx7H&amp;timestamp=1499358448 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/content/rns-columbia-scotus-4.jpg?itok=UgmfbFAh&amp;timestamp=1499358448 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/content/rns-columbia-scotus-4.jpg?itok=UgmfbFAh&amp;timestamp=1499358448" alt="Trinity Lutheran playground" title="Trinity Lutheran playground" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/460x625_breakpoints_theme_cc_theme_851-1100_1_5x/public/images/content/rns-columbia-scotus-4.jpg?itok=UgmfbFAh&amp;timestamp=1499358448" alt="Trinity Lutheran playground" title="Trinity Lutheran playground" />
<!-- <![endif]-->
</picture>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/blog-post/guest-post/six-observations-about-supreme-courts-trinity-lutheran-case'>Six observations about the Supreme Court's Trinity Lutheran case</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/melissa-rogers" class="cc-listed-item-block-text__author-link">Melissa Rogers</a>      </div>                          July 6, 2017              </div>
          </div>
</article><article class="cc-primary-topic__name-news node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-32393" about="/article/supreme-court-may-lean-toward-lutheran-school-public-funds-dispute" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/supreme-court-may-lean-toward-lutheran-school-public-funds-dispute'>Supreme Court may lean toward Lutheran school in public funds dispute</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
      </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/richard-wolf" class="cc-listed-item-block-text__author-link">Richard Wolf</a>      </div>                          May 1, 2017              </div>
          </div>
</article><article class="cc-primary-topic__name-news node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-has-image cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-33528" about="/article/news/supreme-court-weighs-whether-baker-may-refuse-serve-same-sex-couple" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a>      </div>    </h3>
              <div class="field field-name-field-image field-type-image field-label-hidden cc-listed-item-block__teaser-image">
          <a class="cc-teaser-image-link" href="/article/news/supreme-court-weighs-whether-baker-may-refuse-serve-same-sex-couple">
          
                          <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured_1_5x/public/images/detail/rns-masterpiece-cake1-20171205.jpg?itok=6vuGO44t&amp;timestamp=1513783076 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400/public/images/detail/rns-masterpiece-cake1-20171205.jpg?itok=kudc7ekJ&amp;timestamp=1513783076 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/rns-masterpiece-cake1-20171205.jpg?itok=BYJC1qEt&amp;timestamp=1513783076 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/rns-masterpiece-cake1-20171205.jpg?itok=BYJC1qEt&amp;timestamp=1513783076" alt="Supreme Court case" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/660x400__teaser__featured__2x/public/images/detail/rns-masterpiece-cake1-20171205.jpg?itok=BYJC1qEt&amp;timestamp=1513783076 1320w" alt="Supreme Court case" title="" />
<!-- <![endif]-->
</picture>        
     </a> 
      </div>
    <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/news/supreme-court-weighs-whether-baker-may-refuse-serve-same-sex-couple'>Supreme Court weighs whether baker may refuse to serve same-sex couple</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    In the<em> Masterpiece Cakeshop </em>case, justices are considering whether creative work—like decorating a cake—is protected free speech.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/lauren-markoe" class="cc-listed-item-block-text__author-link">Lauren  Markoe</a>      </div>                          December 20, 2017              </div>
          </div>
</article><article class="cc-primary-topic__name-how-my-mind-has-changed node node-article node-teaser view-mode--teaser cc-has-topic-or-blog cc-vertical-image__no-vertical  cc-listed-item-block cc-listed-item-block--teaser-small cc-content-article-type__article clearfix node-14047" about="/article/2011-01/another-enlightenment" typeof="sioc:Item foaf:Document">
            <h3 class="cc-listing__header">
      <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category">
                <a href="/hmmhc" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">How My Mind Has Changed</a>      </div>    </h3>
          <div class="cc-listed-item-block-text">
          <div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h3 class='cc-listed-item-block-text__title'><a class='cc-listed-item-block-text__title-link' href='/article/2011-01/another-enlightenment'>Another enlightenment</a></h3>      </div>                <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-listed-item-block-text__subtitle">
    For the past two years or so I have begun remembering youthful dreams.  </div>
              <div class="cc-listed-item-block-text__author">
                  <div class="field field-name-field-byline field-type-text-long field-label-hidden cc-content-header__byline">
                by <a href="/contributor/peter-ochs" class="cc-listed-item-block-text__author-link">Peter Ochs</a>      </div>                          January 17, 2011              </div>
          </div>
</article>
</div>
<div class="block block-disqus  block-disqus-disqus-comments even" id="block-disqus-disqus-comments">

      
  <div id="disqus_thread"><noscript><p><a href="http://christiancentury-1.disqus.com/?url=https%3A%2F%2Fwww.christiancentury.org%2Farticle%2Feditors%2Fgorsuch-s-textualism-promoted-justice-lgbtq-people-time">View the discussion thread.</a></p></noscript></div>
</div>
<div class="block block-block cc-footer-social-links l-container block-block-1 odd" id="block-block-1">

      
  <h3 class="cc-footer-social-links__header">Follow us:</h3>
<a href="https://www.facebook.com/ChristianCenturyMagazine/" class="cc-footer-social-links__link cc-footer-social-links__link--facebook"></a>
<a href="https://twitter.com/ChristianCent" class="cc-footer-social-links__link cc-footer-social-links__link--twitter"></a>
</div>
<div class="block block-menu cc-footer-copyright__wrapper block-menu-menu-footer-menu last even" role="navigation" id="block-menu-menu-footer-menu">

      
  <menu class="content"><ul class="menu"><li class="menu__item is-expanded first expanded"><a href="/about" class="menu__link cc-footer__link" style="font-size: 15px">About us</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-us/mission" class="menu__link cc-footer__link" style="font-size: 13px">Mission</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/staff" class="menu__link cc-footer__link" style="font-size: 13px">Staff</a></li>
<li class="menu__item is-leaf last leaf"><a href="/privacy-policy" class="menu__link cc-footer__link" style="font-size: 13px">Privacy policy</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/contact" class="menu__link cc-footer__link" style="font-size: 15px">Contact Us</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-footer__link" style="font-size: 13px">Subscriber services</a></li>
<li class="menu__item is-leaf leaf"><a href="/thoughtful-religious-journalism-depends-on-you" class="menu__link cc-footer__link" style="font-size: 13px">Donations</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertising" class="menu__link cc-footer__link" style="font-size: 13px">Advertising</a></li>
<li class="menu__item is-leaf leaf"><a href="/submission-guidelines" class="menu__link cc-footer__link" style="font-size: 13px">Submissions</a></li>
<li class="menu__item is-leaf leaf"><a href="/rights-and-permissions" class="menu__link cc-footer__link" style="font-size: 13px">Rights and permissions</a></li>
<li class="menu__item is-leaf leaf"><a href="mailto:letters@christiancentury.org" class="menu__link cc-footer__link" style="font-size: 13px">Letters to the editor</a></li>
<li class="menu__item is-leaf last leaf"><a href="/contact-form" class="menu__link cc-footer__link" style="font-size: 13px">Email us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/classifieds" class="menu__link cc-footer__link" style="font-size: 15px">Classifieds</a></li>
<li class="menu__item is-leaf leaf"><a href="/megamenu-email-signup" class="menu__link cc-footer__link" style="font-size: 15px">Free email newsletters</a></li>
<li class="menu__item is-leaf leaf"><span class="menu__link separator"><hr></span></li>
<li class="menu__item is-leaf leaf"><a href="/poetry" class="menu__link cc-footer__link" style="font-size: 15px">Poetry</a></li>
<li class="menu__item is-expanded expanded"><a href="/lectionary" class="menu__link cc-footer__link" style="font-size: 15px">Lectionary articles</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/column/living-by-the-word" class="menu__link cc-footer__link" style="font-size: 13px">Living by the Word</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/sundays-coming" class="menu__link cc-footer__link" style="font-size: 13px">Sunday&#039;s Coming email</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.christiancentury.org/signup-sundays-coming-premium?utm_source=websiteHouseAd&amp;utm_medium=display&amp;utm_campaign=201811SCPremiumLaunch" class="menu__link cc-footer__link" style="font-size: 13px">Sunday&#039;s Coming Premium</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/blogs" class="menu__link cc-footer__link" style="font-size: 15px">Blogs</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/blog/merritt" class="menu__link cc-footer__link" style="font-size: 13px">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/palmer" class="menu__link cc-footer__link" style="font-size: 13px">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/blog/ccblogs" class="menu__link cc-footer__link" style="font-size: 13px">CCblogs Network</a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/sunday-morning-matinee" class="menu__link cc-footer__link" style="font-size: 15px">Sunday Morning Matinee podcast</a></li>
<li class="menu__item is-expanded expanded"><a href="/columns" class="menu__link cc-footer__link" style="font-size: 15px">Columns</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/column/marty" class="menu__link cc-footer__link" style="font-size: 13px">From the Publisher</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/editorial" class="menu__link cc-footer__link" style="font-size: 13px">From the Editors</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/faith-matters" class="menu__link cc-footer__link" style="font-size: 13px">Faith Matters</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/jenkins" class="menu__link cc-footer__link" style="font-size: 13px">Notes from the Global Church</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/media" class="menu__link cc-footer__link" style="font-size: 13px">On Media</a></li>
<li class="menu__item is-leaf last leaf"><a href="/column/art" class="menu__link cc-footer__link" style="font-size: 13px">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/news" class="menu__link cc-footer__link" style="font-size: 15px">News</a><ul class="menu"><li class="menu__item is-leaf first last leaf"><a href="/news/people" class="menu__link cc-footer__link" style="font-size: 13px">People</a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/books" class="menu__link cc-footer__link" style="font-size: 15px">Books</a></li>
<li class="menu__item is-leaf last leaf"><a href="/magazine" class="menu__link cc-footer__link" style="font-size: 15px">Magazine issue archives</a></li>
</ul></menu>

</div>
    </aside>
  
</div>


  <footer class='cc-footer' role="contentinfo">
    <div class="block block-block cc-footer-copyright block-block-2 first odd" id="block-block-2">

      
  <div class="cc-footer-copyright__wrapper full-width-window">
<h4 class="cc-footer__copyright-text">© 2020 The Christian Century. All rights reserved. <a href="/privacy-policy" class="cc-footer__link">Privacy Policy</a> <a href="/contact" class="cc-footer__contact">Contact Us</a></h4>
</div>
</div>
<div class="block block-block  block-block-88 last even" id="block-block-88">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="23853" data-user="32194" async=""></script><!-- / OptinMonster --></p>
</div>
  </footer>
    <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_nn5IjaWLxSTWizSWVHMjq5U_Bcy2-GCi4m5La4E38d0.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7nGeJN7lEj-06tpLAKYeYkr2UuIljzV3tRu0VKvUuwc.js"></script>
    <div class="cc-megamenu__overlay"></div>
  </div>
</body>
</html>