<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.christiancentury.org/sites/all/themes/cc_theme/img/cc-logo-favicon.png" type="image/png" />
<meta name="description" content="When we make sense of suffering, we lose our ability to protest against it." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg" />
<link rel="canonical" href="https://www.christiancentury.org/article/critical-essay/how-augustine-responded-problem-evil-without-solving-it" />
<link rel="shortlink" href="https://www.christiancentury.org/node/36375" />
<meta property="og:site_name" content="The Christian Century" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.christiancentury.org/article/critical-essay/how-augustine-responded-problem-evil-without-solving-it" />
<meta property="og:title" content="How Augustine responded to the problem of evil without solving it" />
<meta property="og:description" content="When we make sense of suffering, we lose our ability to protest against it." />
<meta property="og:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ChristianCent" />
<meta name="twitter:creator:id" content="31163170" />
<meta name="twitter:url" content="https://www.christiancentury.org/article/critical-essay/how-augustine-responded-problem-evil-without-solving-it" />
<meta name="twitter:title" content="How Augustine responded to the problem of evil without solving it" />
<meta name="twitter:description" content="When we make sense of suffering, we lose our ability to protest against it." />
<meta name="twitter:image" content="https://www.christiancentury.org/sites/cc-d7.dd/files/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ChristianCenturyMagazine" />
  <title>How Augustine responded to the problem of evil without solving it | The Christian Century</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width initial-scale=1">
  
  <link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_bSdpQbWN3jBvmkCWWnRZHd98-vcRy6KoskVj_a5y9Ww.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_Vlz5migXcokLXMnGFEpu8d9XJe3elrUeuZV_oaX3WZU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.christiancentury.org/sites/cc-d7.dd/files/css/css_mb0-9jRAao7yc5adnTGe58vYG7ZAAajv-B_4Yi_8Lv8.css" media="all" />
  <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_r-6xjUHKIG1yDJwFQKmBwQFZTWgWPUCAX112Tuuy_Ns.js"></script>
<script src="https://www.christiancentury.org/sites/all/libraries/modernizr/modernizr-custom.js?pz4vlp"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_2SmqHghnu699N9ZcgcalavOpJMZCFNedgiljREIx40E.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_gI-WQlJGyOY1t-vV-C-yjEm5zMii9gknGMMDTlWYg-w.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_SjuAiiAthGwWovPal2OlB0-M9waau57QfW1F1YIMH9A.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5shiv.min.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-36375 node-type-article nojs section-article" >
  <div class="body-inner-wrapper">
          <p class="skip-link__wrapper">
        <a href="#main-menu" class="skip-link visually-hidden visually-hidden--focusable" id="skip-link">Jump to navigation</a>
      </p>
          <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRTVTT3" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>  </div>
    
<div id="" class="l-container page">

  <header class="header cc-header cc-header-main" role="banner">
    <div class="cc-header-logo-block">
        
<span class="cc-megamenu__outer-wrapper cc-megamenu__nojs-hover-fallback">
  <a href="#" class="cc-header-logo-block__menu-link cc-header-logo-block__menu-link-first"></a>

  <div id="block-menu-menu-main-menu-expanded" class="block block-menu cc-megamenu__wrapper block-menu-menu-main-menu-expanded first last odd" role="navigation">          <nav role="navigation" class="menu"><ul class="cc-megamenu"><li class="menu__item is-leaf first leaf"><span class="menu__link cc-megamenu-links__link separator"><hr></span></li>
<span class="menu__item is-expanded last expanded menu__link cc-megamenu-links__link separator"><hr></span><ul class=cc-megamenu-links--categories><li class="menu__item is-leaf first leaf cc-megamenu-links-section"><a href="/megamenu-email-signup" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Free Email Newsletters</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Subscriber Services</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/user/subscribe" class="menu__link cc-megamenu-links__link">Subscribe</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp&amp;s=I18RENEWHB" class="menu__link cc-megamenu-links__link">Renew</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="https://www.christiancentury.org/signup-sundays-coming-premium?utm_source=websiteHouseAd&amp;utm_medium=display&amp;utm_campaign=201811SCPremiumLaunch" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Premium Lectionary Email</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/magazine" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/books" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Books</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/blogs" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Blogs</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/blog/merritt" class="menu__link cc-megamenu-links__link">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/palmer" class="menu__link cc-megamenu-links__link">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/ccblogs" class="menu__link cc-megamenu-links__link">CCblogs Network</a></li>
<li class="menu__item is-leaf last leaf"><a href="/blog/sundays-coming" class="menu__link cc-megamenu-links__link">Lectionary Email</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/columns" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Columns</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/column/marty" class="menu__link cc-megamenu-links__link">From the Publisher</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/editorial" class="menu__link cc-megamenu-links__link">From the Editors</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/faith-matters" class="menu__link cc-megamenu-links__link">Faith Matters</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/living-by-the-word" class="menu__link cc-megamenu-links__link">Living by the Word</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/media" class="menu__link cc-megamenu-links__link">On Media</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/jenkins" class="menu__link cc-megamenu-links__link">Notes From the Global Church</a></li>
<li class="menu__item is-leaf last leaf"><a href="/column/art" class="menu__link cc-megamenu-links__link">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/news" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">News</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first last leaf"><a href="/news/people" class="menu__link cc-megamenu-links__link">People</a></li>
</ul></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/podcasts" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Podcasts</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first last leaf"><a href="/sunday-morning-matinee" class="menu__link cc-megamenu-links__link">Sunday Morning Matinee</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/lectionary" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Lectionary</a></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/poetry" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Poetry</a></li>
<li class="menu__item is-expanded expanded cc-megamenu-links-section"><a href="/contact" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Info</a><ul class="menu cc-megamenu-sublinks"><li class="menu__item is-leaf first leaf"><a href="/about" class="menu__link cc-megamenu-links__link">About Us</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/mission" class="menu__link cc-megamenu-links__link">Mission</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/staff" class="menu__link cc-megamenu-links__link">Staff</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertising" class="menu__link cc-megamenu-links__link">Advertising</a></li>
<li class="menu__item is-leaf last leaf"><a href="/contact" class="menu__link cc-megamenu-links__link">Contact Us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf cc-megamenu-links-section"><a href="/classifieds" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Classifieds</a></li>
<li class="menu__item is-leaf last leaf cc-megamenu-links-section"><a href="/search/node" class="menu__link cc-megamenu-links__link cc-megamenu-links__link--title cc-megamenu-links__link">Search</a></li>
</ul>
</ul></nav>      </div></span>      <a href="/" title="Home" rel="home" class="cc-header-logo-block__logo"><img src="sites/all/themes/cc_theme/img/cc-logo.svg" alt="Home" />
      </a>
              <div class="header__name-and-slogan">
          <h1 class="header__site-name">
            <a href="/" title="Home" class="header__site-link" rel="home"><span>The Christian Century</span>
            </a>
          </h1>
        </div>
          </div>
      <div class="block block-system cc-login block-system-user-menu block-menu first odd" role="navigation" id="block-system-user-menu">

      
  <nav role='navigation'><ul class='menu cc-no-subscription'><li class="menu__item is-leaf first leaf"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=CCY&amp;f=renewp&amp;s=I18RENEWHM" class="menu__link cc-login__button--give cc-login__button">Renew</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/subscribe" title="Subscribe to Christian Century." class="menu__link cc-login__button--subscribe cc-login__button">Subscribe</a></li>
<li class="menu__item is-leaf leaf"><a href="/user/login?current=node/36375" class="menu__link cc-login__button--login cc-login__button">Log In</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.christiancentury.org/thoughtful-religious-journalism-depends-on-you" class="menu__link cc-login__button--give cc-login__button">Donate</a></li>
</ul></nav>
</div>
<div class="block block-system cc-nav block-system-main-menu block-menu last even" role="navigation" id="block-system-main-menu">

      
  <nav role="navigation" class="cc-nav"><ul class="cc-nav"><li class="menu__item is-leaf first leaf cc-nav__nav-item"><a href="/politics-society" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/arts-culture" class="menu__link">Arts</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/church" class="menu__link">Church</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/scripture" class="menu__link">Scripture</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/theology" class="menu__link">Theology</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/life-of-faith" class="menu__link cc-nav__nav-item--border-right">Life</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/books" class="menu__link">Books</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/news" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/voices" class="menu__link">Voices</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/magazine" class="menu__link cc-nav__nav-item--border-right">Magazine</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link">Subscriber Services</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/user-menu-email-signup" class="menu__link">Email Signup</a></li>
<li class="menu__item is-leaf leaf cc-nav__nav-item"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf cc-nav__search"><a href="/search" class="menu__link"><img alt="Search" src="/sites/all/themes/cc_theme/img/search.svg"></a></li>
</ul></nav>
</div>
  </header>

  
          
            <div class="region region-help">
    <div class="block block-block  block-block-75 first last odd" id="block-block-75">

      
  <p><script>
<!--//--><![CDATA[// ><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'left';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();
//--><!]]>
</script></p><p><a class="printfriendly" href="https://www.printfriendly.com" onclick="window.print();return false;" style="color:#0c6565;text-decoration:none;" title="Print or email this article"><img alt="Print or email this article" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" style="border:medium none; box-shadow:none; float:right" /></a></p> 
</div>
  </div>
  
  <main role="main">

    


<article class="node node-article view-mode-full view-mode--full cc-has-topic-or-blog cc-vertical-image__no-vertical cc-is-full-display cc-has-image cc-content-article-type__article clearfix node-36375" about="/article/critical-essay/how-augustine-responded-problem-evil-without-solving-it" typeof="sioc:Item foaf:Document">

  
  
  <div class="cc-content-header l-container--mid"><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden cc-content-header__category cc-content-header__category">
                <a href="/sections/critical-essay" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Critical Essay</a>      </div><div class="field field-name-field-title field-type-text-long field-label-hidden ">
                <h1 class='cc-content-header__title'>How Augustine responded to the problem of evil without solving it</h1>      </div>  <div class="field field-name-field-display-dek field-type-list-boolean field-label-hidden cc-content-header__subtitle">
    When we make sense of suffering, we lose our ability to protest against it.  </div>
<div class="cc-content-header__subtitle--author"><div class="field field-name-field-byline field-type-text-long field-label-hidden cc-listed-item-block-text__byline">
                by <a href="/contributor/james-k-smith" class="cc-listed-item-block-text__author-link">James K. A. Smith</a>      </div><span class="cc-content-header__date">October 9, 2019</span></div></div><div class="group-content field-group-div">  <div class="field field-name-field-image field-type-image field-label-hidden cc-content-image-block">
          
                          <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015_x_flex__horizontal_article__1_5x/public/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg?itok=LicNYpMs&amp;timestamp=1570156427 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015x620/public/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg?itok=TSykzkfw&amp;timestamp=1570156427 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015_x_flex__horizontal_article__2x/public/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg?itok=XCeU-8gQ&amp;timestamp=1570156427 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015x620/public/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg?itok=TSykzkfw&amp;timestamp=1570156427" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/1015x620/public/images/detail/matthias-neufeld-_ijgfgeghm0-unsplash.jpg?itok=TSykzkfw&amp;timestamp=1570156427" alt="" title="" />
<!-- <![endif]-->
</picture>        
    
            <div class="cc-content-image-block__image-credit">
          Matthias Neufeld / Unsplash        </div>
        </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden cc-content__paragraph cc-content__paragraph--dropcap">
                <p>There is an atheism that is entirely understandable. It is the hard-won atheism forged in suffering. Rather than an arrogance that imagines it has outgrown belief, such an atheism is an inability to believe born of empathy for those trod underfoot by the machinations of an inexplicable menace. This is not an atheism of comfort but of agony. It is the begrudging conclusion of cosmic loneliness arising from the experience of injustice.         </p> <p>This was the atheism of Albert Camus. We might even call it an Augustinian atheism, a regrettable conclusion reached after a long journey through what Camus called “the blood-stained face of history.” As he told the priests at the Dominican monastery on the Boulevard de La Tour-Maubourg in 1948, “I share with you the same revulsion from evil. But I do not share your hope, and I continue to struggle against this universe in which children suffer and die.” He also admitted: “I feel rather as Augustine did before becoming a Christian when he said: ‘I tried to find the source of evil and I got nowhere.’” Camus: Augustine sans grace.</p><aside class='cc-author__injected-content cc-content-insert cc-content-insert--right'><div class="field field-name-field-related-author field-type-entityreference field-label-hidden field-inline first">                 <div class="cc-content-insert--author-info-block">   <h2 class="cc-content-insert--author-info-block__author"><div class="field field-name-field-person-name field-type-name field-label-hidden">                 James K. A. Smith      </div></h2>   <div class="field field-name-field-twitter-username field-type-text field-label-hidden">                 <a class='cc-content-insert--author-info-block__twitter' href='https://twitter.com/james_ka_smith'>@james_ka_smith</a>      </div>  <p class="cc-content-insert--author-info-block__about"><p>James K. A. Smith, who teaches philosophy at Calvin College, is editor in chief of <em><a href="https://imagejournal.org/">Image </a></em><a href="https://imagejournal.org/">journal</a>. His most recent book is <em>On the Road with Saint Augustine: A Real-World Spirituality for Restless Hearts</em> (Brazos).</p> </p>   <a href="/contributor/james-k-smith">See All Articles</a> </div>      </div><div class="field field-name-field-related-issue field-type-entityreference field-label-hidden field-inline last ">
                <div class="cc-content-insert--magazine-issue">
  <a href="/issue/oct-23-2019">  <div class="cc-sidebar-info__cover"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/102319cover.jpg?itok=qtQyei5v&amp;timestamp=1570118670 1.5x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/102319cover.jpg?itok=VHSB5-gB&amp;timestamp=1570118670 1x, https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235_1_5x/public/images/issues/102319cover.jpg?itok=qtQyei5v&amp;timestamp=1570118670 2x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/102319cover.jpg?itok=VHSB5-gB&amp;timestamp=1570118670" alt="image of cover" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://www.christiancentury.org/sites/cc-d7.dd/files/styles/180x235/public/images/issues/102319cover.jpg?itok=VHSB5-gB&amp;timestamp=1570118670" alt="image of cover" title="" />
<!-- <![endif]-->
</picture></div>
</a>
  <h3 class="cc-content-insert--magazine-issue__info"><a href="/issue/oct-23-2019">Oct 23, 2019 issue</a></h3>
</div>      </div></aside> <p>The irruption of evil, its inexplicability, the madness of suffering, plagues Camus. This weight hangs over <em>The Stranger</em>, the story in which Meursault inexplicably shoots an unnamed Arab man on the shores of Algiers. Why did Meursault do it? There is no answer, no explanation, no chain of causality that grants the crime a place in the world. Not even Meursault can answer the question. The crime, like evil, is a surd, its own perverted <em>ex nihilo</em>. Meursault tries to stop asking “whence?” and instead finds happiness in “the gentle indifference of the world.”</p> <p>And yet the whence keeps finding us, keeps asking itself in and through us, a guttural discomfort coughed up like a bark. At other moments the question is asked in quiet dejection that borders on awe before an inscrutable mystery. We keep asking it because this evil still feels like a cosmic affront to placid joys that sneak up on us: a warm rain in summer twilight that leaves us laughing as we run home with friends; the furtive, fierce grasp of a newborn around her father’s finger; the way sunlight dapples the sand in a dune forest on the Michigan shore; the way your partner of thirty years still reaches for your hand.</p> <p>Augustine was dogged by the question of evil from his youth. It drove him to the Manichaeans, and ultimately it’s why he left them, disappointed. His sojourn in skepticism was an attempt to stave it off. In Milan, as his defenses were breaking down, the question burbled up again: “Where and whence is evil? How did it creep in? What is its root and what is its seed?”</p> <p>For Augustine, the question turns inward. Not only are the atrocities that others commit inexplicable; there is a dark mystery to the evil that drives his own behavior. Evil is out there, other, <em>and </em>it is in here, all too close and yet unfathomable. His heart is an abyss, and when he looks at the atrocities he commits, only a dark mystery stares back at him: “I became evil for no reason.” Meursault would look familiar to Augustine.</p> <p>Augustine spent a lifetime grappling with this surd without cause. From his early work <em>On Free Choice of the Will</em> to the mature reflections in<em> The City of God</em>, Augustine keeps tackling the problem of evil. His point isn’t to identify the cause as much as it is to fight for an intellectual coherence that will allow him to hold two convictions in tension with integrity: the corrosive nature of evil that eats away at the world and the goodness of the God who made such a world.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-bottom" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=20" width="300"></iframe>   </div> </div><p>When he points to free choice—to the misuse of the good will God created us with—it isn’t so much an answer, a solution, or an explanatory cause as it is a plausible halfway house with room to hold these things in tension, an anchor in the midst of the storm, a lighthouse that holds out hope as the waves of evil continue to roll. It’s an account of the mystery that gives us handles to hold onto without denying what we wish wasn’t true.</p> <p>Augustine is not trying to make sense of evil. To make sense of it, to have an explanation for it, to be able to identify its cause, would mean that it has a place in the world. Evil is what ought not to be, the disorder of creation, the violation we protest. Evil has no place, no room to fit, no home here in a good creation.</p> <p>When we fall prey to the hubristic need for intellectual mastery, we end up naturalizing evil and thus eviscerating it, undercutting the ability to protest against it. We can’t protest what is natural; we can’t lament what is meant to be. The price to pay for explaining evil is to give up naming and opposing it. As soon as we “explain” evil, it vanishes.</p> <p>We also devalue or deny our intuitions of what <em>ought </em>to be—what is good and beautiful, what gratitude is for. When we try to extinguish the dark mystery of evil with the light of explanation, we simultaneously dim the radiance of beauty that befalls us unbidden. We forfeit the impulse to say “thank you”; we rule out the joy that attends those moments when we think, “This is how it’s meant to be.” We explain evil only to explain away love.</p> <p></p><div class="entity entity-bean bean-advertisement clearfix cc-content-insert--ad cc-content-insert--left cc-content-insert" about="/block/inline-article-ad-top" typeof="">    <div class="content">     <iframe class="irxpmjqzuslwdiyaixuo" frameborder="0" height="250" scrolling="no" src="https://ads.christiancentury.org/ads/ad.lasso?spot=19" width="300"></iframe>   </div> </div><p>In his preaching, Augustine goes beyond the Neoplatonic frames and greater-good schemes. His sermons offer not an answer to evil, as if it were merely a problem or a question; instead, they offer a vision of the gracious action of God, who <em>takes on</em> evil. The cross of Christ—the incarnate God—is the site of a cosmic inversion where all that is not supposed to be is absorbed by the Son, taken to the depths of hell, and vanquished by the resurrection. Evil isn’t answered. It is overcome.</p> <p>As Augustine put it in a sermon in 404, “he took flesh from the lump of our mortality, yes, and he too took to himself the death which was the penalty for sin, but didn’t take the sin; instead with the merciful intention of delivering us from sin, he handed over that flesh of his to death.” God doesn’t abstractly solve a problem; God condescends to inhabit and absorb the mess we’ve made of the world. God “has not abandoned humanity in its mortal condition.”</p> <p>This, Augustine encourages his listeners, should serve as a source of hope in the face of fears and sorrows: “So he handed over this flesh to be slain, so that you wouldn’t be afraid of anything that could happen to your flesh. He showed you, in his resurrection after three days, what you ought to be hoping for at the end of this age. So he is leading you along, because he has become your hope.”</p> <p>The appeal here is not to the greater good, the free choice of the will, or the constitutive nothingness of creation that corrodes the good. Augustine the pastor and preacher avoids such abstractions. Instead, he appeals to the mystery at the heart of the Christian faith: a humble God who endured evil in order to overcome it. The point isn’t that God has a plan; the point is that God wins. We shall overcome because of what the Son has undergone in our stead.</p> <p>This isn’t an answer to evil; it is a response. Hope is found not in intellectual mastery but in divine solidarity. The cup Jesus drinks is the cup of our suffering, filled with a wine-dark sea of anguish. This is not some cosmic cost-benefit analysis in which God calculates “the greater good.” This is the historical scandal of God-become-flesh, taking the evil and injustice of the world—<em>our</em> evil and injustice—onto himself and then bursting forth from the grave to an­nounce, as the Puritan John Owen put it, “the death of death.” God doesn’t give us an answer; he gives us himself.</p> <p><em>This article is adapted from James K. A. Smith’s </em><a href="http://bakerpublishinggroup.com/books/on-the-road-with-saint-augustine/380890">On the Road with St. Augustine: A Real-World Spirituality for Restless Hearts</a><em>, just published by Brazos Press, a division of Baker Publishing Group, © 2019. Used by permission. A version of this article appears in the print edition under the title “Evil we can’t explain.”</em></p>        </div></div><div class="cc-content-info l-container--mid"><div class="cc-content-info-social"><a href="#disqus_thread" class="cc-content-info-social__link cc-content-info-social__link--comment" title="Comment on this article">Comment</a><a href="https://www.facebook.com/share.php?u=http://www.christiancentury.org/article/critical-essay/how-augustine-responded-problem-evil-without-solving-it&description=How Augustine responded to the problem of evil without solving it&caption=The%20Christian%20Century" class="cc-content-info-social__link cc-content-info-social__link--share" title="Share on Facebook">Share</a>
    <a href="https://twitter.com/share?text=How Augustine responded to the problem of evil without solving it&url=http://www.christiancentury.org/article/critical-essay/how-augustine-responded-problem-evil-without-solving-it&via=ChristianCent" class="cc-content-info-social__link cc-content-info-social__link--tweet" title="Post on Twitter">Tweet</a>
  </div>
  <div class="cc-content-info-social-shim"></div></div><div class="cc-content-tag-block">
  <div class="cc-content-tag-block__header">
    Tags:  </div>
  <ul class="cc-content-tags">
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/tags/augustine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">augustine</a>    </li>
      <li class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline cc-content-tags__tag-link">
      <a href="/category/keywords/problem-evil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">problem of evil</a>    </li>
    </ul>
</div>
  
  
</article><div id="cc_ads_modal__paywall-pop-up" class="dialog dialog__css-ads-modal" style="display: none" cc_delay="10"><div class="cc-sign-up cc-can-subscribe">
  <div class="cc-sign-up-text">
  <h2 class="cc-sign-up-text__heading">WANT TO READ MORE?</h2>
  <h4 class="cc-sign-up-text__info">You've reached your article limit.</h4>
  </div>
  <div class="cc-sign-up-buttons">
      <a href="/user/subscribe" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--subscribe">Become a Subscriber</a>
      <p class="cc-sign-up-buttons__info">or</p>
      <a href="/user" class="cc-sign-up-buttons__button cc-sign-up-buttons__button--give">Log In</a>
  </div>
</div></div>
    
    
    
  </main>

      <aside class="cc-sidebar__below-content-wrapper" role="complementary">
      
<div class="block block-block  block-block-39 first odd" id="block-block-39">

      
  <p></p><h6>Get <em>Century</em> articles in your inbox.  <!--[if mso]><p>  <v:roundrect xmlns:v="urn:schemas-microsoft-com:vml" xmlns:w="urn:schemas-microsoft-com:office:word" href="/article-footer-email-signup" style="height:40px;v-text-anchor:middle;width:100px;" arcsize="10%" strokecolor="#1e3650" fillcolor="#016666"><br />     <w:anchorlock /><br />     <center style="color:#ffffff;font-family:sans-serif;font-size:15px;font-weight:bold;">SIGN UP</center><br />   </v:roundrect><br /> <![endif]--><a href="/article-footer-email-signup" style="background-color:#016666;border:1px solid #1e3650;border-radius:4px;color:#ffffff;display:inline-block;font-family:sans-serif;font-size:13px;font-weight:bold;line-height:40px;text-align:center;text-decoration:none;width:100px;-webkit-text-size-adjust:none;mso-hide:all;">SIGN UP</a></h6> <p> </p> 
</div>
<div class="block block-disqus  block-disqus-disqus-comments even" id="block-disqus-disqus-comments">

      
  <div id="disqus_thread"><noscript><p><a href="http://christiancentury-1.disqus.com/?url=https%3A%2F%2Fwww.christiancentury.org%2Farticle%2Fcritical-essay%2Fhow-augustine-responded-problem-evil-without-solving-it">View the discussion thread.</a></p></noscript></div>
</div>
<div class="block block-block cc-footer-social-links l-container block-block-1 even" id="block-block-1">

      
  <h3 class="cc-footer-social-links__header">Follow Us:</h3>
<a href="https://www.facebook.com/ChristianCenturyMagazine//" class="cc-footer-social-links__link cc-footer-social-links__link--facebook"></a>
<a href="https://twitter.com/ChristianCent" class="cc-footer-social-links__link cc-footer-social-links__link--twitter"></a>
</div>
<div class="block block-menu cc-footer-copyright__wrapper block-menu-menu-footer-menu last odd" role="navigation" id="block-menu-menu-footer-menu">

      
  <menu class="content"><ul class="menu"><li class="menu__item is-expanded first expanded"><a href="/about" class="menu__link cc-footer__link" style="font-size: 15px">About us</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-us/mission" class="menu__link cc-footer__link" style="font-size: 13px">Mission</a></li>
<li class="menu__item is-leaf leaf"><a href="/about-us/staff" class="menu__link cc-footer__link" style="font-size: 13px">Staff</a></li>
<li class="menu__item is-leaf last leaf"><a href="/privacy-policy" class="menu__link cc-footer__link" style="font-size: 13px">Privacy policy</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/contact" class="menu__link cc-footer__link" style="font-size: 15px">Contact Us</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.cambeywest.com/subscribe2/?p=ccy&amp;f=landing" class="menu__link cc-footer__link" style="font-size: 13px">Subscriber services</a></li>
<li class="menu__item is-leaf leaf"><a href="/thoughtful-religious-journalism-depends-on-you" class="menu__link cc-footer__link" style="font-size: 13px">Donations</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertising" class="menu__link cc-footer__link" style="font-size: 13px">Advertising</a></li>
<li class="menu__item is-leaf leaf"><a href="/submission-guidelines" class="menu__link cc-footer__link" style="font-size: 13px">Submissions</a></li>
<li class="menu__item is-leaf leaf"><a href="/rights-and-permissions" class="menu__link cc-footer__link" style="font-size: 13px">Rights and permissions</a></li>
<li class="menu__item is-leaf leaf"><a href="mailto:letters@christiancentury.org" class="menu__link cc-footer__link" style="font-size: 13px">Letters to the editor</a></li>
<li class="menu__item is-leaf last leaf"><a href="/contact-form" class="menu__link cc-footer__link" style="font-size: 13px">Email us</a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/classifieds" class="menu__link cc-footer__link" style="font-size: 15px">Classifieds</a></li>
<li class="menu__item is-leaf leaf"><a href="/megamenu-email-signup" class="menu__link cc-footer__link" style="font-size: 15px">Free email newsletters</a></li>
<li class="menu__item is-leaf leaf"><span class="menu__link separator"><hr></span></li>
<li class="menu__item is-leaf leaf"><a href="/poetry" class="menu__link cc-footer__link" style="font-size: 15px">Poetry</a></li>
<li class="menu__item is-expanded expanded"><a href="/lectionary" class="menu__link cc-footer__link" style="font-size: 15px">Lectionary articles</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/column/living-by-the-word" class="menu__link cc-footer__link" style="font-size: 13px">Living by the Word</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/sundays-coming" class="menu__link cc-footer__link" style="font-size: 13px">Sunday&#039;s Coming email</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.christiancentury.org/signup-sundays-coming-premium?utm_source=websiteHouseAd&amp;utm_medium=display&amp;utm_campaign=201811SCPremiumLaunch" class="menu__link cc-footer__link" style="font-size: 13px">Sunday&#039;s Coming Premium</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/blogs" class="menu__link cc-footer__link" style="font-size: 15px">Blogs</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/blog/merritt" class="menu__link cc-footer__link" style="font-size: 13px">Carol Howard Merritt</a></li>
<li class="menu__item is-leaf leaf"><a href="/blog/palmer" class="menu__link cc-footer__link" style="font-size: 13px">Elizabeth Palmer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/blog/ccblogs" class="menu__link cc-footer__link" style="font-size: 13px">CCblogs Network</a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/sunday-morning-matinee" class="menu__link cc-footer__link" style="font-size: 15px">Sunday Morning Matinee podcast</a></li>
<li class="menu__item is-expanded expanded"><a href="/columns" class="menu__link cc-footer__link" style="font-size: 15px">Columns</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/column/marty" class="menu__link cc-footer__link" style="font-size: 13px">From the Publisher</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/editorial" class="menu__link cc-footer__link" style="font-size: 13px">From the Editors</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/faith-matters" class="menu__link cc-footer__link" style="font-size: 13px">Faith Matters</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/jenkins" class="menu__link cc-footer__link" style="font-size: 13px">Notes from the Global Church</a></li>
<li class="menu__item is-leaf leaf"><a href="/column/media" class="menu__link cc-footer__link" style="font-size: 13px">On Media</a></li>
<li class="menu__item is-leaf last leaf"><a href="/column/art" class="menu__link cc-footer__link" style="font-size: 13px">On Art</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/news" class="menu__link cc-footer__link" style="font-size: 15px">News</a><ul class="menu"><li class="menu__item is-leaf first last leaf"><a href="/news/people" class="menu__link cc-footer__link" style="font-size: 13px">People</a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/books" class="menu__link cc-footer__link" style="font-size: 15px">Books</a></li>
<li class="menu__item is-leaf last leaf"><a href="/magazine" class="menu__link cc-footer__link" style="font-size: 15px">Magazine issue archives</a></li>
</ul></menu>

</div>
    </aside>
  
</div>


  <footer class='cc-footer' role="contentinfo">
    <div class="block block-block cc-footer-copyright block-block-2 first odd" id="block-block-2">

      
  <div class="cc-footer-copyright__wrapper full-width-window">
<h4 class="cc-footer__copyright-text">© 2019 The Christian Century. All rights reserved. <a href="/privacy-policy" class="cc-footer__link">Privacy Policy</a> <a href="/contact" class="cc-footer__contact">Contact Us</a></h4>
</div>
</div>
<div class="block block-block  block-block-43 even" id="block-block-43">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Mobile 20170628 --></p><div id="om-uaqwi4lwffq7l3xra8qq-holder"> </div> <script>
<!--//--><![CDATA[// ><!--
var uaqwi4lwffq7l3xra8qq,uaqwi4lwffq7l3xra8qq_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uaqwi4lwffq7l3xra8qq_poll(function(){if(window['om_loaded']){if(!uaqwi4lwffq7l3xra8qq){uaqwi4lwffq7l3xra8qq=new OptinMonsterApp();return uaqwi4lwffq7l3xra8qq.init({"u":"32194.605389","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uaqwi4lwffq7l3xra8qq=new OptinMonsterApp();uaqwi4lwffq7l3xra8qq.init({"u":"32194.605389","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
<div class="block block-block  block-block-70 last odd" id="block-block-70">

      
  <p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop 171114 Guns --></p><div id="om-zzrxferjizxagvtgx3p5-holder"> </div> <script>
<!--//--><![CDATA[// ><!--
var zzrxferjizxagvtgx3p5,zzrxferjizxagvtgx3p5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){zzrxferjizxagvtgx3p5_poll(function(){if(window['om_loaded']){if(!zzrxferjizxagvtgx3p5){zzrxferjizxagvtgx3p5=new OptinMonsterApp();return zzrxferjizxagvtgx3p5.init({"u":"32194.696645","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;zzrxferjizxagvtgx3p5=new OptinMonsterApp();zzrxferjizxagvtgx3p5.init({"u":"32194.696645","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->
</div>
  </footer>
    <script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_2wnOPSgzJvxXP81gUHRfhWrnNJZHxNXxm8rhOozwRmU.js"></script>
<script src="https://www.christiancentury.org/sites/cc-d7.dd/files/js/js_7nGeJN7lEj-06tpLAKYeYkr2UuIljzV3tRu0VKvUuwc.js"></script>
    <div class="cc-megamenu__overlay"></div>
  </div>
</body>
</html>